<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 3.26.2 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Schickt euren Vorschlag für den nächsten YOU FM Killer Job | YOU FM | Der Killer Job</title>
<meta name="application-name" content="YOU FM" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="YOU FM.de, Frankfurt, Germany" />
<meta name="publisher" content="YOU FM" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index, max-image-preview:large, unavailable_after:2022-08-12" />
<meta name="last-modified" content="2021-08-12T08:46+0200" />
<meta name="date" content="2021-08-12T08:45+0200" />
<meta name="description" content="Ihr habt eine Challenge für einen verrückten Killer Job, die Timo aus der YOU FM Good Morning Show bewältigen soll? Dann füllt das Formular aus und schickt uns eure Idee. Mit etwas Glück wird Timo sich eurer Aufgabe schon bald stellen müssen." />
<link rel="canonical" href="https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/schickt-euren-vorschlag-fuer-den-naechsten-you-fm-killer-job,schickt-uns-eure-vorschlaege-100.html" />
<meta property="og:site_name" content="YOU FM" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/schickt-euren-vorschlag-fuer-den-naechsten-you-fm-killer-job,schickt-uns-eure-vorschlaege-100.html" />
<meta property="og:title" content="Schickt euren Vorschlag für den nächsten YOU FM Killer Job" />
<meta property="og:description" content="Ihr habt eine Challenge für einen verrückten Killer Job, die Timo aus der YOU FM Good Morning Show bewältigen soll? Dann füllt das Formular aus und schickt uns eure Idee. Mit etwas Glück wird Timo sich eurer Aufgabe schon bald stellen müssen." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2021-08-12T08:46+0200"/>
<meta property="article:modified_time" content="2021-08-12T08:46+0200" />
<meta property="article:published_time" content="2021-08-12T08:45+0200" />
<meta property="og:image" content="https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/killer-job-teaser-100~_t-1628750717401_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/youfm/?fref=ts" />
<meta property="fb:page_id" content="256073677175" />
<meta property="fb:pages" content="256073677175" />
<meta property="twitter:title" content="Schickt euren Vorschlag für den nächsten YOU FM Killer Job" />
<meta property="twitter:description" content="Ihr habt eine Challenge für einen verrückten Killer Job, die Timo aus der YOU FM Good Morning Show bewältigen soll? Dann füllt das Formular aus und schickt uns eure Idee. Mit etwas Glück wird Timo sich eurer Aufgabe schon bald stellen müssen." />
<meta property="twitter:image" content="https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/killer-job-teaser-100~_t-1628750717401_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Der Killer Job" />
<meta property="twitter:url" content="https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/schickt-euren-vorschlag-fuer-den-naechsten-you-fm-killer-job,schickt-uns-eure-vorschlaege-100.html" />
<meta property="twitter:site" content="@YOUFM" />
<meta property="twitter:site:id" content="14727190" />
<meta property="twitter:domain" content="https://www.you-fm.de/" />
<meta property="twitter:creator" content="" />
<meta property="twitter:creator:id" content="" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.you-fm.de/assets_3.26.2/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.you-fm.de/assets_3.26.2/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.you-fm.de/assets_3.26.2/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.you-fm.de/assets_3.26.2/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.you-fm.de/assets_3.26.2/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.you-fm.de/assets_3.26.2/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.you-fm.de/assets_3.26.2/library.css" rel="preload" type="text/css" as="style">
    <link href="https://www.you-fm.de/assets_3.26.2/vendor/hr-radio-player/styles.css" rel="preload" type="text/css" as="style">
<link href="https://www.you-fm.de/assets_3.26.2/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.you-fm.de/assets_3.26.2/js/index.js" rel="preload" as="script">
<link href="https://www.you-fm.de/assets_3.26.2/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.you-fm.de/assets_3.26.2/js/hrQuery.js" rel="preload" as="script">

    <link href="https://www.you-fm.de/assets_3.26.2/font/RobotoCondensed-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.you-fm.de/assets_3.26.2/font/DINPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.you-fm.de/assets_3.26.2/font/RobotoCondensed.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.you-fm.de/assets_3.26.2/font/DINPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.you-fm.de/assets_3.26.2/font/Merriweather-Italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.you-fm.de/assets_3.26.2/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.you-fm.de/assets_3.26.2/js/polyfill/es5-shim.js"></script>
    <script src="https://www.you-fm.de/assets_3.26.2/js/polyfill/selectivizr.js"></script>
    <script src="https://www.you-fm.de/assets_3.26.2/js/polyfill/respond.js"></script>
    <script src="https://www.you-fm.de/assets_3.26.2/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.you-fm.de/assets_3.26.2/js/polyfill/html5shiv.js"></script>
    <script src="https://www.you-fm.de/assets_3.26.2/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.you-fm.de/assets_3.26.2/library.css" rel="stylesheet" type="text/css">
    <link id="styles" rel="stylesheet" href="https://www.you-fm.de/assets_3.26.2/vendor/hr-radio-player/styles.css" type="text/css"/>
    <!-- browsers not supporting CSS variables -->
    <script>
        if (!('CSS' in window) || !CSS.supports('color', 'var(--color-var)')) {
            var cfStyle = document.getElementById('styles')
            if (cfStyle) {
                var href = cfStyle.getAttribute('href')
                href = href.replace('https://www.you-fm.de/assets_3.26.2/vendor/hr-radio-player/styles.css', 'https://www.you-fm.de/assets_3.26.2/vendor/hr-radio-player/styles.legacy.css')
                cfStyle.setAttribute('href', href)
            }
        }
    </script>

<script>
    var HrcmsConfig = {
    "isProduction": true,
    "isATITest": false,
    "isDSGVOTest": false,
    };

        
function loadDelayedImages(){setTimeout(function(){function e(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})}var t,s=document.images,a=[];for(i=0;i<s.length;++i)(t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"))&&(0===s[i].getBoundingClientRect().top?a.push(s[i]):s[i].setAttribute("srcset",t));e(s),setTimeout(function(){var t;for(i=0;i<a.length;++i)t=a[i].dataset?a[i].dataset.srcset:a[i].getAttribute("data-srcset"),a[i].setAttribute("srcset",t);e(a)},900)},0)}
        
var domready=function(){var e,o=[],r=document,s=r.documentElement.doScroll,t="DOMContentLoaded",n=(s?/^loaded|^c/:/^loaded|^i|^c/).test(r.readyState);return n||r.addEventListener(t,e=function(){for(r.removeEventListener(t,e),n=1;e=o.shift();)e()}),function(e){n?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,r){var s=document,t="script",n=s.createElement(t),i=s.getElementsByTagName(t)[0];o&&n.addEventListener("load",function(e){o(null,e)},!1),r&&(n.async=!!r),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,r=document.getElementById("featureBox");if(r){e=r.getElementsByClassName("js-toggleButton");for(var s=0;s<e.length;s++)e[s].classList.add("-isOpen");o=r.getElementsByClassName("js-toggleContent");for(s=0;s<o.length;s++)o[s].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('https://www.you-fm.de/assets_3.26.2/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.you-fm.de/assets_3.26.2/js/polyfill/classList.js'),Modernizr.json||aload('https://www.you-fm.de/assets_3.26.2/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.you-fm.de/assets_3.26.2/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.you-fm.de/assets_3.26.2/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.you-fm.de/assets_3.26.2/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var r=0;r<this.length;r++)e.call(o,this[r],r,this)}),Modernizr.on("sizes",function(e){Modernizr.picture&&e||aload('https://www.you-fm.de/assets_3.26.2/js/polyfill/picturefill.js',function(){},"async")}),aload('https://www.you-fm.de/assets_3.26.2/js/index.js',function(){domready(function(){document.FeatureLoader.init()},"async")}),aload('https://www.you-fm.de/assets_3.26.2/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'https://www.you-fm.de/assets_3.26.2/js/'})},"async")})},"async");
</script>
<script>var gfkConnectorConf = { optin: false };</script>
<script src='https://de-config.sensic.net/sui-connector.js' defer></script>


<!--[if lte IE 9]>
    <link href="https://www.you-fm.de/assets_3.26.2/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.you-fm.de/index.rss" title="Alle Beiträge RSS-Feed - YOU FM.de" rel="alternate" type="application/rss+xml">
<link href="https://www.you-fm.de/programm/index.rss" title="Programm RSS-Feed - YOU FM.de" rel="alternate" type="application/rss+xml">
<link href="https://www.you-fm.de/musik/index.rss" title="Musik RSS-Feed - YOU FM.de" rel="alternate" type="application/rss+xml">
<link href="https://www.you-fm.de/lifestyle/index.rss" title="Lifestyle RSS-Feed - YOU FM.de" rel="alternate" type="application/rss+xml">
<link href="https://www.you-fm.de/team_shows/index.rss" title="Team & Shows RSS-Feed - YOU FM.de" rel="alternate" type="application/rss+xml">
<link href="https://www.you-fm.de/events/index.rss" title="Events RSS-Feed - YOU FM.de" rel="alternate" type="application/rss+xml">
<link href="https://www.you-fm.de/themen/index.rss" title="Themen RSS-Feed - YOU FM.de" rel="alternate" type="application/rss+xml">
<style>
@media screen and (min-width: 700px) {
.contentBody__backgroundImage {
background: url(https://www.you-fm.de/team_shows/goodmorningshow/good-morning-show-teaser-100~_t-1601626389542_v-16toX.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
@media screen and (min-width: 1000px) {
.contentBody__backgroundImage {
background: url(https://www.you-fm.de/team_shows/goodmorningshow/good-morning-show-teaser-100~_t-1601626389542_v-original.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
</style>
<script type="application/ld+json">
{
"url" : "https://www.you-fm.de/",
"logo" : "https://www.you-fm.de/assets_3.26.2/base/icons/favicon/favicon-256.png",
"@context" : "https://schema.org",
"@type" : "Organization"
}
</script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<span id="anchorNavHeadline" class="hide">Sprungmarken</span>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>
<li><a href="#featureBox" class="hide">Livestream Player anspringen</a></li>
<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true" tabindex="-1">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true" tabindex="-1"><svg class="icon arrow--up icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation" aria-labelledby="brandNavHeading">
<span id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</span>
<ul class="brandNav__list"><li class="brandNav__item">
<a class="link js-loadScript" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau-Link geklickt"}]}'>hessenschau</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li><li class="brandNav__item -current">
<a class="link js-loadScript" aria-label="you-fm" href="https://www.you-fm.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav" aria-labelledby="serviceNavHeadline">
<span class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</span>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.you-fm.de/index.html" title="Startseite YOU - FM . d e">
<svg class="icon c-serviceNav__brandLogo " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<img class="brandPrintFallback"
loading="lazy"
alt="Startseite YOU - FM . d e"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
data-srcset="https://www.you-fm.de/assets_3.26.2/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-whatsapp" class="c-serviceNav__item -whatsapp c-subNav u-gutter-pad-left--flush">
<a href="https://wa.me/491716553040" target="_blank" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::WhatsApp-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#whatsapp-freigestellt"></use>
</svg><span class="c-serviceNav__itemText">WhatsApp</span>
</a>
</li><li id="c-serviceNav__item-facebook" class="c-serviceNav__item -facebook c-subNav u-gutter-pad-left--flush">
<a href="https://www.facebook.com/youfm" target="_blank" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Facebook-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#facebook-freigestellt"></use>
</svg><span class="c-serviceNav__itemText">Facebook</span>
</a>
</li><li id="c-serviceNav__item-instagram" class="c-serviceNav__item -instagram c-subNav u-gutter-pad-left--flush">
<a href="https://www.instagram.com/youfm" target="_blank" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Instagram-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#instagram-freigestellt"></use>
</svg><span class="c-serviceNav__itemText">Instagram</span>
</a>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-4489-1" aria-owns="flyout-4489-2" aria-controls="flyout-4489-2" aria-label="Suche öffnen"><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-4489-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-4489-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.you-fm.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--2989" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.you-fm.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--2989" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.you-fm.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--9175" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.you-fm.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--9175" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation" aria-labelledby="sectionNavHeadline">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<button id="flyout-9528-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9528-2" aria-controls="flyout-9528-2"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-9528-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9528-1">
<div class="c-sectionNav__nav">
<span id="sectionNavHeadline" class="c-sectionNav__headline hide">Bereichsnavigation</span>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" aria-label="Startseite you-fm.de" href="https://www.you-fm.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Link geklickt"}]}'>Start
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Playlists" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Playlists" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Playlists<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Playlists<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-2127-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.you-fm.de/playlists/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-2127-2" aria-controls="flyout-2127-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Playlists-Link geklickt"}]}'>Playlists<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-2127-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-2127-2" aria-controls="flyout-2127-2" aria-labelledby="flyout-2127-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Playlists-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Playlists</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-2127-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-2127-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.you-fm.de/playlists/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Playlists::Übersicht Playlists-Link geklickt"}]}'>
Übersicht Playlists</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a  href="https://www.you-fm.de/playlists/was-lief-wann/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Playlists::Was lief wann?-Link geklickt"}]}'
>Was lief wann?<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a  href="https://www.you-fm.de/playlists/sonderplaylists/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Playlists::Playlists der Spezialsendungen-Link geklickt"}]}'
>Playlists der Spezialsendungen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.you-fm.de/aktionen/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Aktionen-Link geklickt"}]}'>Aktionen
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.you-fm.de/events/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Events-Link geklickt"}]}'>Events
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Team &amp; Shows" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Team &amp; Shows" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Team &amp; Shows<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Team &amp; Shows<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-5008-1" onclick="void(0)" class="c-sectionNav__link -current link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.you-fm.de/team_shows/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-5008-2" aria-controls="flyout-5008-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Team &amp; Shows-Link geklickt"}]}'>Team &amp; Shows<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-5008-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-5008-2" aria-controls="flyout-5008-2" aria-labelledby="flyout-5008-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Team &amp; Shows-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Team &amp; Shows</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-5008-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-5008-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.you-fm.de/team_shows/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Team &amp; Shows::Übersicht Team &amp; Shows-Link geklickt"}]}'>
Übersicht Team &amp; Shows</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a  href="https://www.you-fm.de/team_shows/programm/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Team &amp; Shows::YOU FM Programm-Link geklickt"}]}'
>YOU FM Programm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a  href="https://www.you-fm.de/team_shows/goodmorningshow/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Team &amp; Shows::Die YOU FM Good Morning Show-Link geklickt"}]}'
>Die YOU FM Good Morning Show<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a  href="https://www.you-fm.de/team_shows/nachmittag/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Team &amp; Shows::Der schöne Nachmittag-Link geklickt"}]}'
>Der schöne Nachmittag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a  href="https://www.you-fm.de/team_shows/moderatoren/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Team &amp; Shows::Moderator*innen-Link geklickt"}]}'
>Moderator*innen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a  href="https://www.you-fm.de/team_shows/studio-webcams,studio-102.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Team &amp; Shows::Studio-Webcams-Link geklickt"}]}'
>Studio-Webcams</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.you-fm.de/kontakt/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Kontakt-Link geklickt"}]}'>Kontakt
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main js-load contentBody__backgroundImage js-loadScript" data-new-hr-init-service-worker='{"swUrl":"https://www.you-fm.de/sw.js"}' data-hr-content-background='{}'>
<header class="page__header">
<div class="o-wrapper banner__container -image -imageOnMobile">
<div role="banner" class="banner__wrap
-image -imageOnMobile">
<div class="banner -hasImage ar--banner">
<div class="banner__overlay">
<div class="banner__title">
<h2 itemprop="headline" >
<span class="banner__topline text__topline">Bennes Challenges für Timo</span>
<span class="banner__headline text__headline">
Der Killer Job
</span>
</h2>
</div>
</div>
<a href="https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/index.html">
<picture class="picture banner__image ar__content">
<noscript>
<img class="image" src="https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/killer-job-banner-100~_t-1628750725144_v-100to27.png" alt="Timo Killer mit fragendem Blick und der linken Hand vor dem Mund">
</noscript>
<source media="all and (min-width: 700px)"
sizes="(min-width: 1022px) 1022px, 100vw"
srcset="https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/killer-job-banner-100~_t-1628750725144_v-100to27__small.png 250w, https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/killer-job-banner-100~_t-1628750725144_v-100to27__medium.png 660w, https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/killer-job-banner-100~_t-1628750725144_v-100to27.png 1000w, https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/killer-job-banner-100~_t-1628750725144_v-100to27__retina.png 1920w">
<source media="all and (max-width: 29.938em)"
sizes="100vw"
srcset="https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/killer-job-banner-100~_t-1628750725144_v-16to9__small.png 320w, https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/killer-job-banner-100~_t-1628750725144_v-16to9__medium.png 480w, https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/killer-job-banner-100~_t-1628750725144_v-16to9__medium__extended.png 640w, https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/killer-job-banner-100~_t-1628750725144_v-16to9.png 960w, https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/killer-job-banner-100~_t-1628750725144_v-16to9__retina.png 1920w">
<source media="all and (max-width: 49.938em)"
sizes="100vw"
srcset="https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/killer-job-banner-100~_t-1628750725144_v-16to7__small.png 320w, https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/killer-job-banner-100~_t-1628750725144_v-16to7__medium.png 480w, https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/killer-job-banner-100~_t-1628750725144_v-16to7.png 992w">
<img class="image" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Timo Killer mit fragendem Blick und der linken Hand vor dem Mund">
</picture>
</a>
</div>
</div>
</div>
<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb"
role="navigation"
aria-label="Sie sind hier: "
>
<a href="https://www.you-fm.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Start</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.you-fm.de/team_shows/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Team &amp; Shows</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.you-fm.de/team_shows/goodmorningshow/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Die YOU FM Good Morning Show</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Der Killer Job</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/schickt-euren-vorschlag-fuer-den-naechsten-you-fm-killer-job,schickt-uns-eure-vorschlaege-100.html" class="link" itemprop="url">Schickt euren Vorschlag für den nächsten YOU FM Killer Job</a>
</h1>
</nav>
</div>
<script type="application/ld+json">
{
"@context" : "https://schema.org",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"position" : 0,
"name" : "Start",
"item" : "https://www.you-fm.de/index.html",
"@type" : "ListItem"
}, {
"position" : 1,
"name" : "Team & Shows",
"item" : "https://www.you-fm.de/team_shows/index.html",
"@type" : "ListItem"
}, {
"position" : 2,
"name" : "Die YOU FM Good Morning Show",
"item" : "https://www.you-fm.de/team_shows/goodmorningshow/index.html",
"@type" : "ListItem"
}, {
"position" : 3,
"name" : "Der Killer Job",
"item" : "https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/index.html",
"@type" : "ListItem"
}, {
"position" : 4,
"name" : "Schickt euren Vorschlag für den nächsten YOU FM Killer Job",
"item" : "https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/schickt-euren-vorschlag-fuer-den-naechsten-you-fm-killer-job,schickt-uns-eure-vorschlaege-100.html",
"@type" : "ListItem"
} ]
}
</script>
</header><div class="o-wrapper u-content-background">
<article class="page">
<script type="application/ld+json">
{
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/schickt-euren-vorschlag-fuer-den-naechsten-you-fm-killer-job,schickt-uns-eure-vorschlaege-100.html"
},
"headline" : "Schickt euren Vorschlag für den nächsten YOU FM Killer Job",
"description" : "Ihr habt eine Challenge für einen verrückten Killer Job, die Timo aus der YOU FM Good Morning Show bewältigen soll? Dann füllt das Formular aus und schickt uns eure Idee. Mit etwas Glück wird Timo sich eurer Aufgabe schon bald stellen müssen.",
"datePublished" : "2021-08-12T08:45:20.447",
"publisher" : {
"name" : "YOU FM",
"url" : "https://www.you-fm.de/",
"logo" : {
"url" : "https://www.you-fm.de/",
"logo" : "https://www.you-fm.de/assets_3.26.2/base/icons/favicon/favicon-256.png",
"@context" : "https://schema.org",
"@type" : "Organization"
},
"@type" : "Organization"
},
"@context" : "https://schema.org",
"@type" : "Article",
"image" : [ {
"url" : "https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/killer-job-teaser-100~_t-1628750717401_v-1to1.jpg",
"height" : "540",
"width" : "960",
"@type" : "ImageObject"
}, {
"url" : "https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/killer-job-teaser-100~_t-1628750717401_v-4to3__retina.jpg",
"height" : "960",
"width" : "540",
"@type" : "ImageObject"
}, {
"url" : "https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/killer-job-teaser-100~_t-1628750717401_v-16to9.jpg",
"height" : "960",
"width" : "540",
"@type" : "ImageObject"
} ]
}
</script>
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Ihr habt eine Challenge-Idee?</span>
<span class="c-contentHeader__headline text__headline">Schickt euren Vorschlag für den nächsten Killer Job</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="datePublished" datetime="2021-08-12T08:45+0200">Veröffentlicht am 12.08.21 um 08:45 Uhr</time><!--
-->
</p></header>                        <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/killer-job-teaser-100~_t-1628750717401_v-16to7__medium.jpg" alt="Der Killer Job">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw" loading="lazy"
data-srcset="https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/killer-job-teaser-100~_t-1628750717401_v-16to7__small.jpg 320w, https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/killer-job-teaser-100~_t-1628750717401_v-16to7__medium.jpg 480w, https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/killer-job-teaser-100~_t-1628750717401_v-16to7.jpg 992w, https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/killer-job-teaser-100~_t-1628750717401_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Der Killer Job" class="image imageSimple ar__content"></div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher" aria-hidden="true" tabindex="-1">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Timo stellt sich dem Killer Job </span>
<span class="figcaption__copyright">Bild &copy;  YOU FM </span>
</div>
</div>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">            <p class="copytext__text text__copytext">
<strong>Ihr habt eine Challenge für einen verrückten Killer Job, die Timo aus der YOU FM Good Morning Show bewältigen soll? Dann füllt das Formular aus und schickt uns eure Idee. Mit etwas Glück wird Timo sich eurer Aufgabe schon bald stellen müssen.</strong>
</p>
<div id="322c0e56-d387-4a09-bbda-4c433af08466" class="copytext__clearBox marginTrailer--m js-loadScript"
data-hr-forms='{
"jsonURL":"https://ugc.you-fm.de/team_shows/goodmorningshow/der-killer-job/vorschlag-killer-job-100~_backlink-9013f6cf-f76c-4938-9a24-c7349a06bbc1.json",
"errorMessages": {&quot;form_error_empty&quot;:&quot;Darf nicht ausgefüllt werden&quot;,&quot;form_error_validurl&quot;:&quot;Ungültige URL&quot;,&quot;form_error_email&quot;:&quot;Ungültige E-Mail-Adresse&quot;,&quot;form_error_constants_or_null&quot;:&quot;Ungültiger Wert&quot;,&quot;form_error_constants&quot;:&quot;Ungültiger Wert&quot;,&quot;form_error_max_multivalue&quot;:&quot;Die maximale Anzahl an Antwortmöglichkeiten wurde überschritten&quot;,&quot;vote_error_identity_already_used&quot;:&quot;Unter dieser E-Mail-Adresse wurde bereits abgestimmt. Eine weitere Abstimmung ist nicht möglich.&quot;,&quot;vote_error_token_request_count_exceeded&quot;:&quot;Die maximale Anzahl an Bestätigungs-E-Mails wurde bereits verschickt.&quot;,&quot;form_error_max&quot;:&quot;Zu viele Zeichen&quot;,&quot;form_error_required&quot;:&quot;Pflichtfeld&quot;},
"multipart": false
}'><span class="hideCompletely">Formular </span><div class="o-box -accented -breakout">
<h3 class="c-webformHead">
Welchen Killer Job soll Timo als nächstes machen?
</h3>
</div>
<div class="js-formWrapper"><form class="c-form o-box -accented js-form js-noStateManager" id="form--2307" action="https://ugc.you-fm.de/team_shows/goodmorningshow/der-killer-job/vorschlag-killer-job-100~_backlink-9013f6cf-f76c-4938-9a24-c7349a06bbc1.html" method="post" enctype="application/x-www-form-urlencoded" accept-charset="utf-8">
<div class="c-form__row js-wrapper-name">
<label for="input--5207"  class="c-form__label hide">
Name*
</label>
<input
id="input--5207"
class="c-form__text js-form-text
"
type="text"
name="name"
title="Name*"
placeholder="Name*"
value=""
maxlength="140"
required
/>
</div>
<div class="c-form__row js-wrapper-from">
<label for="input--1276"  class="c-form__label hide">
E-Mail*
</label>
<input
id="input--1276"
class="c-form__email js-form-email
"
type="email"
name="from"
title="E-Mail*"
placeholder="E-Mail*"
value=""
maxlength="140"
required
/>
</div>
<div class="c-form__row js-wrapper-telefonnummer____dynamic">
<label for="input--6491"  class="c-form__label hide">
Telefonnummer*
</label>
<input
id="input--6491"
class="c-form__text js-form-text
"
type="text"
name="telefonnummer____dynamic"
title="Telefonnummer*"
placeholder="Telefonnummer*"
value=""
maxlength="140"
required
/>
</div>
<div class="c-form__row js-wrapper-wohnort____dynamic">
<label for="input--5170"  class="c-form__label hide">
Wohnort*
</label>
<input
id="input--5170"
class="c-form__text js-form-text
"
type="text"
name="wohnort____dynamic"
title="Wohnort*"
placeholder="Wohnort*"
value=""
maxlength="140"
required
/>
</div>
<div class="c-form__row js-wrapper-welchenkillerjobsolltimoalsnaechstesbewaeltigen____dynamic">
<span class=" c-form__counter js-textCounter--3263"
rlen="6000"
mlen="6000">
</span>
<textarea
id="textarea--3263"
class="c-form__textarea
js-loadScript "
data-hr-form-counter='{"changeAttribute":"rlen","onTarget":".js-textCounter--3263"}'
value=""
name="welchenkillerjobsolltimoalsnaechstesbewaeltigen____dynamic"
title="Welchen Killer Job soll Timo als nächstes bewältigen? (Pflichtfeld)"
placeholder="Welchen Killer Job soll Timo als nächstes bewältigen?*"
rows="10"
cols="30"
maxlength="6000"
required>
</textarea>
<label for="textarea--3263" class="c-form__label hide">
</label>
</div>
<div class="c-form__row js-wrapper-datenschutz">
<div class="c-form__choiceCtn ">
<input
id="input--3834"
class="c-form__checkbox
"
type="checkbox"
name="datenschutz"
title="Ich bin damit einverstanden, dass der hr die von mir im vorstehenden Formular angegebenen personenbezogenen Daten für den Zweck der Programmaktion verarbeitet. Eine Weitergabe an Dritte findet nicht statt, es sei denn es wird ausdrücklich darauf hingewiesen. Unsere Datenschutzerklärung mit sämtlichen Informationen gemäß Art 13 DSGVO zur Datenverarbeitung durch den hr und zu Ihren Rechten können Sie unter &lt;a href&#x3D;&quot;https://hr.de/datenschutz&quot; class&#x3D;&quot;link unbreakable&quot; target&#x3D;&quot;_blank&quot;&gt;&lt;span class&#x3D;&quot;unbreakable&quot;&gt;Datenschutzerklärung&lt;svg class&#x3D;&quot;icon icon--primary icon--textRight&quot; role&#x3D;&quot;presentation&quot;&gt;&lt;use xlink:href&#x3D;&quot;https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#extern&quot;/&gt;&lt;/svg&gt;&lt;/span&gt;&lt;/a&gt; einsehen. Den Datenschutzbeauftragten des hr erreichen Sie unter &lt;a href&#x3D;&quot;mailto:datenschutz@hr.de&quot; class&#x3D;&quot;link&quot;&gt;datenschutz@hr.de&lt;/a&gt;. (Pflichtfeld)"
placeholder="Ich bin damit einverstanden, dass der hr die von mir im vorstehenden Formular angegebenen personenbezogenen Daten für den Zweck der Programmaktion verarbeitet. Eine Weitergabe an Dritte findet nicht statt, es sei denn es wird ausdrücklich darauf hingewiesen. Unsere Datenschutzerklärung mit sämtlichen Informationen gemäß Art 13 DSGVO zur Datenverarbeitung durch den hr und zu Ihren Rechten können Sie unter &lt;a href&#x3D;&quot;https://hr.de/datenschutz&quot; class&#x3D;&quot;link unbreakable&quot; target&#x3D;&quot;_blank&quot;&gt;&lt;span class&#x3D;&quot;unbreakable&quot;&gt;Datenschutzerklärung&lt;svg class&#x3D;&quot;icon icon--primary icon--textRight&quot; role&#x3D;&quot;presentation&quot;&gt;&lt;use xlink:href&#x3D;&quot;https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#extern&quot;/&gt;&lt;/svg&gt;&lt;/span&gt;&lt;/a&gt; einsehen. Den Datenschutzbeauftragten des hr erreichen Sie unter &lt;a href&#x3D;&quot;mailto:datenschutz@hr.de&quot; class&#x3D;&quot;link&quot;&gt;datenschutz@hr.de&lt;/a&gt;.*"
value="0"
required
/><span class="c-form__space"></span><label for="input--3834" class="c-form__label ">
Ich bin damit einverstanden, dass der hr die von mir im vorstehenden Formular angegebenen personenbezogenen Daten für den Zweck der Programmaktion verarbeitet. Eine Weitergabe an Dritte findet nicht statt, es sei denn es wird ausdrücklich darauf hingewiesen. Unsere Datenschutzerklärung mit sämtlichen Informationen gemäß Art 13 DSGVO zur Datenverarbeitung durch den hr und zu Ihren Rechten können Sie unter <a href="https://hr.de/datenschutz" class="link unbreakable" target="_blank"><span class="unbreakable">Datenschutzerklärung<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#extern"/></svg></span></a> einsehen. Den Datenschutzbeauftragten des hr erreichen Sie unter <a href="mailto:datenschutz@hr.de" class="link">datenschutz@hr.de</a>.*
</label>
</div>
</div>
<div class="c-form__row js-wrapper-message">
<label for="input--1743"  class="c-form__label hide">
Message
</label>
<input
id="input--1743"
class="c-form__text js-form-text hide
"
type="text"
name="message"
title="Message"
placeholder="Message"
value=""
maxlength="140"
tabindex="-1"
/>
</div>
<div class="( c-form__row -controls )">
<label class="c-form__button ">
<span>
<span class="icon js-preloadIcon">
<svg class="icon js-preloadIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#send"></use>
</svg>
</span>
<span class="icon -isHidden js-loadingIcon">
<svg class="icon -spin " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#loading"></use>
</svg>
</span>
</span><input type="submit" value="Absenden" /></label>
<button class="c-form__textButton" type="reset">Zurücksetzen</button>
</div>
<div class="c-form__row">
<p class="c-form__meta">* Pflichtfeld</p>
</div>
<script type="text/html" class="js-successMessage">
<div class="c-feedbackBox">
<h2 class="c-feedbackBox__headline" itemprop="headline">Vielen Dank! Deine Nachricht wurde verschickt.</h2>
<p class="c-feedbackBox__button">
<a class="c-form__button js-formReload" href="#">Zurück zum Formular</a>
</p>
<p class="c-feedbackBox__text">
Hey! Danke, dass du uns deinen Vorschlag für den nächsten Killer Job geschickt hast! Vielleicht ist das schon Timos nächste Challenge.
</p>
</div>
</script>
<script type="text/html" class="js-errorMessage">
<div class="c-feedbackBox">
<h2 class="c-feedbackBox__headline" itemprop="headline">Das hat leider nicht geklappt!</h2>
<p class="c-feedbackBox__button">
<a class="c-form__button js-formReload" href="#">Zurück zum Formular</a>
</p>
<p class="c-feedbackBox__text">
Deine Nachricht konnte nicht verarbeitet werden, weil ein Fehler aufgetreten ist. Bitte versuche es später wieder.
</p>
</div>
</script>
</form></div><span class="hideCompletely">Ende des Formulars </span></div>
<div class="additionalInfo"><span class="hideCompletely">Weitere Informationen </span>            <p class="additionalInfo__text text__byline">Sendung: YOU FM, Die YOU FM Good Morning Show, 18.08.2021, 05:00 Uhr</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<footer class="contentFooter">        <p class="contentFooter__byline text__byline">Quelle: YOU FM</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer>
</div>
<aside class="region--appendix u-margin-top-m dontPrint" role="complementary">
<h3 id="aside__heading" class="hide">Zusatzinformationen</h3>
<div class="appendix__entry -socialsharing">
<div class="o-layout">
<h4 class="appendix__headline text__headline" itemprop="headline">Teilen</h4><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://twitter.com/intent/tweet?url&#x3D;https%3A%2F%2Fwww.you-fm.de%2Fteam_shows%2Fgoodmorningshow%2Fder-killer-job%2Fschickt-euren-vorschlag-fuer-den-naechsten-you-fm-killer-job%2Cschickt-uns-eure-vorschlaege-100.html&amp;text&#x3D;Schickt%20euren%20Vorschlag%20f%C3%BCr%20den%20n%C3%A4chsten%20YOU%20FM%20Killer%20Job"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "4","clickLabel": "socialShareClick::twitter"}]}'
><svg class="icon icon--twitter " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.you-fm.de%2Fteam_shows%2Fgoodmorningshow%2Fder-killer-job%2Fschickt-euren-vorschlag-fuer-den-naechsten-you-fm-killer-job%2Cschickt-uns-eure-vorschlaege-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "4","clickLabel": "socialShareClick::facebook"}]}'
><svg class="icon icon--facebook " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea js-loadScript"
href="whatsapp://send?text&#x3D;Schickt%20euren%20Vorschlag%20f%C3%BCr%20den%20n%C3%A4chsten%20YOU%20FM%20Killer%20Job%20-%20https%3A%2F%2Fwww.you-fm.de%2Fteam_shows%2Fgoodmorningshow%2Fder-killer-job%2Fschickt-euren-vorschlag-fuer-den-naechsten-you-fm-killer-job%2Cschickt-uns-eure-vorschlaege-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "4","clickLabel": "socialShareClick::whatsapp"}]}'
><svg class="icon icon--whatsapp " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="mailto:?subject&#x3D;Linktipp%3A%20Schickt%20euren%20Vorschlag%20f%C3%BCr%20den%20n%C3%A4chsten%20YOU%20FM%20Killer%20Job%20%28YOU%20FM.de%29&amp;body&#x3D;Linktipp%3A%20Schickt%20euren%20Vorschlag%20f%C3%BCr%20den%20n%C3%A4chsten%20YOU%20FM%20Killer%20Job%0AIhr%20habt%20eine%20Challenge%20f%C3%BCr%20einen%20verr%C3%BCckten%20Killer%20Job%2C%20die%20Timo%20aus%20der%20YOU%20FM%20Good%20Morning%20Show%20bew%C3%A4ltigen%20soll%3F%20Dann%20f%C3%BCllt%20das%20Formular%20aus%20und%20schickt%20uns%20eure%20Idee.%20Mit%20etwas%20Gl%C3%BCck%20wird%20Timo%20sich%20eurer%20Aufgabe%20schon%20bald%20stellen%20m%C3%BCssen.%0Ahttps%3A%2F%2Fwww.you-fm.de%2Fteam_shows%2Fgoodmorningshow%2Fder-killer-job%2Fschickt-euren-vorschlag-fuer-den-naechsten-you-fm-killer-job%2Cschickt-uns-eure-vorschlaege-100.html%0A%28Beitrag%20von%20YOU%20FM.de%29"
title="Per E-Mail versenden"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "4","clickLabel": "socialShareClick::mailto"}]}'
><svg class="icon icon--mailto " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="javascript:window.print()"
title="Seite ausdrucken"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "4","clickLabel": "socialShareClick::printbutton"}]}'
><svg class="icon icon--print " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div><div class="appendix__entry">
<div class="programReference">
<h4 class="appendix__headline text__headline" itemprop="headline">Thema in</h4><!--
--><div class="programReference__media">
<img class="c-programSupplier__logo" alt="youfm-morningshow" src="https://www.you-fm.de/assets_3.26.2/modules/program_reference/logos/youfm-morningshow.png">
</div>
</div>
</div></aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">            <h4 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Euch auch interessieren</span></h4>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a  href="https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/der-naechste-killer-job-wartet-schon-90-minuten-aus-einer-katapult-achterbahn-moderieren,video-killer-job-sky-scream-aufgabe-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.you-fm.de/team_shows/goodmorningshow/sky-scream-achterbahn-100~_t-1628746803340_v-16to9__medium.jpg" alt="Menschen fahren in der Achterbahn &quot;Sky Scream&quot; im Holiday Park">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.you-fm.de/team_shows/goodmorningshow/sky-scream-achterbahn-100~_t-1628746803340_v-16to9__small.jpg 320w, https://www.you-fm.de/team_shows/goodmorningshow/sky-scream-achterbahn-100~_t-1628746803340_v-16to9__medium.jpg 480w, https://www.you-fm.de/team_shows/goodmorningshow/sky-scream-achterbahn-100~_t-1628746803340_v-16to9__medium__extended.jpg 640w, https://www.you-fm.de/team_shows/goodmorningshow/sky-scream-achterbahn-100~_t-1628746803340_v-16to9.jpg 960w, https://www.you-fm.de/team_shows/goodmorningshow/sky-scream-achterbahn-100~_t-1628746803340_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Menschen fahren in der Achterbahn &quot;Sky Scream&quot; im Holiday Park" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a  href="https://www.you-fm.de/team_shows/goodmorningshow/der-killer-job/der-naechste-killer-job-wartet-schon-90-minuten-aus-einer-katapult-achterbahn-moderieren,video-killer-job-sky-scream-aufgabe-100.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Video</span>
<span class="mediaInfo__byline text__byline">
01:02 Min.
</span>
</div>
<h5>
<span class="hideCompletely">zum Video </span>
<span class="c-teaser__headline text__headline">
Der nächste Killer Job wartet schon: 90 Minuten aus einer Katapult-Achterbahn moderieren
</span></h5>
</a>
<p class=" c-teaser__byline  text__byline">        YOU FM<span class="pipe">|</span>
<time itemprop="datePublished" datetime="2021-08-12">12.08.21</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"   }' href="#top"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">
        <h2 class="hide">Footer Navigation</h2>

        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--98"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--98">
    
    <h3 id="o-dropdown__label--98" class="hide">Schnellzugriff</h3>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--98"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--98",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--98"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--98"
        title="you-fm.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            you-fm.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.you-fm.de/index.html" class="c-page-footer-nav__link link " aria-label="Startseite you-fm.de">
    Start</a></li>

              <li><a href="https://www.you-fm.de/playlists/index.html" class="c-page-footer-nav__link link ">
    Playlists</a></li>

              <li><a href="https://www.you-fm.de/aktionen/index.html" class="c-page-footer-nav__link link ">
    Aktionen</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.you-fm.de/events/index.html" class="c-page-footer-nav__link link ">
    Events</a></li>

              <li><a href="https://www.you-fm.de/team_shows/index.html" class="c-page-footer-nav__link link ">
    Team &amp; Shows</a></li>

              <li><a href="https://www.you-fm.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">
              <li><a href="https://wa.me/491716553040" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    WhatsApp<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
                           <li><a href="https://www.facebook.com/youfm" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    Facebook<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
                           <li><a href="https://www.instagram.com/youfm" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    Instagram<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.you-fm.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>

              <li><a href="https://www.you-fm.de/verkehr/index.html" class="c-page-footer-nav__link link ">
    Verkehr</a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--4262"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--4262">
    
    <h3 id="o-dropdown__label--4262" class="hide">Schnellzugriff</h3>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--4262"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--4262",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--4262"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--4262"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.you-fm.de/service/index.html" class="c-page-footer-nav__link link ">
    Service Übersicht</a></li>

              <li><a href="https://www.you-fm.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Mail ins Studio</a></li>

              <li><a href="https://www.you-fm.de/kontakt/die-you-fm-app-music-to-go,you-fm-fuer-eure-hosentasche-100.html " class="c-page-footer-nav__link link ">
    YOU FM App</a></li>

              <li><a href="https://www.you-fm.de/kontakt/you-fm-frequenzen,frequenzen-114.html" class="c-page-footer-nav__link link ">
    Frequenzen</a></li>

              <li><a href="https://www.you-fm.de/service/jobs/index.html" class="c-page-footer-nav__link link ">
    Jobs</a></li>
              <li><a href="https://youfm.adticket.de/" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    YOU FM Ticketservice<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr.de/presse/radio/youfm/index.html" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    Presse YOU FM <svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    Korrekturen <svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.you-fm.de/service/hilfe-zu-you-fmde,hilfe-you-fm100.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.you-fm.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--3007" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.you-fm.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--3007" autocomplete="off">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h3 class="hide">Social Media</h3>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/youfm" target="_blank"  rel="noopener noreferrer" title="you-fm.de Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.instagram.com/youfm" target="_blank"  rel="noopener noreferrer" title="you-fm.de Instagram"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#instagram"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.youtube.com/user/YOUFMYOUNGFRESHMUSIC" target="_blank"  rel="noopener noreferrer" title="you-fm.de YouTube"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#youtube"></use>
</svg></a></li>
                        </ul>
        <ul class="c-page-footer-social-media__row">

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.you-fm.de/whatsapp/index.html"  title="you-fm.de Whatsapp"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.you-fm.de/rss/index.html"  title="you-fm.de RSS"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.you-fm.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper">
        <button type="submit" class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
            Einstellungen
        </span>
</button>
    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span> 
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
                        <svg class="icon dataPolicySettings__closeButtonIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#close"></use>
</svg>
                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Erhebung von Nutzungszahlen</h3>
                <p class="dataPolicySettings__descriptionText">
                        Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>

             <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Statistische Messverfahren</h3>
            </div>

            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
    <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.atinternet.com/de/" title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
    <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>

                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
    <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier kannst du festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt dein Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird deine Zustimmung auf der betreffenden Seite erneut eingeholt.
                         <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
    <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider ard_mediathek">
                            <span class="dataPolicySettings__providerTitle">ARD Mediathek (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="ard_mediathek" initial="checked"/>
    <label class="toggleSwitch__label" for="ard_mediathek"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
    <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
    <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider facebook-post">
                            <span class="dataPolicySettings__providerTitle">Facebook</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="facebook-post" />
    <label class="toggleSwitch__label" for="facebook-post"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
    <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
    <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider instagram">
                            <span class="dataPolicySettings__providerTitle">Instagram</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="instagram" />
    <label class="toggleSwitch__label" for="instagram"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
    <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">YouTube (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
    <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">YouTube 360 (360° Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
    <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.you-fm.de/index.html" title="Startseite YOU - FM . d e">
            <svg class="icon c-page-footer-logo__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/logo/svgmap.min.svg#brandlogo--tiny"></use>
</svg>
            </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk  <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="https://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz<svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
    </div>
</div></div>

    </div>
    
</footer>


        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "youfmng"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ivw"}'></div> 


<link href="https://logs1187.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1187';
xtsite = '582754';
xtn2 = '4';
xtpage = 'schickt_euren_vorschlag_für_den_nächsten_you_fm_killer_job';
xt_chap = 'goodmorningshow::der-killer-job';
xt_pageID = '150665129';
xt_pageDate = '202108120846';
xtdi = '';
xt_multc = '&x1=schickt-uns-eure-vorschlaege-100&x2=hr-nt%3Astory&x5=20210812';
xt_form = '';
isInWebAppiOS = (window.navigator.standalone === true);
isInWebAppChrome = (window.matchMedia('(display-mode: standalone)').matches);
if (isInWebAppChrome) {
xtcustom = {displayMode: 'pwa'};
} else if(isInWebAppiOS) {
xtcustom = {displayMode: 'pwa-ios'};
} else {
xtcustom = {displayMode: 'browser-tab'};
}
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.you-fm.de/assets_3.26.2/js/vendor/xtcore.js"}'></div>
</div>
<div id="hr-radioplayer" data-properties='{"assetsFolder":"https://www.you-fm.de/assets_3.26.2/vendor/hr-radio-player", "playlistPush": "//push.hr.de/push/web/","streamUrl":"https://hlsyoufm.akamaized.net/hls/live/2016538/youfm/master.m3u8", "fullPlaylistUrl":"https://www.you-fm.de/playlists/was-lief-wann/playlist_you-fm-100.html", "currentShowUrl":"https://www.you-fm.de/team_shows/programm/guide_you-fm-100~radioplayer.json", "isSongvoteEnabled":false, "songvoteData": { }, "messageProperties":{&quot;hr-radioplayer_songvote_overlay_already_voted_and_form_sended_text&quot;:&quot;Du hast bereits abgestimmt und uns mitgeteilt, was dieses Lied zu deinem Lieblingshit macht.&quot;,&quot;hr-radioplayer_sr_pause_stream&quot;:&quot;Livestream pausieren&quot;,&quot;hr_radioplayer_voting_up_button_text&quot;:&quot;Yeah&quot;,&quot;hr-radioplayer_current_show_no_show_infos_text&quot;:&quot;Keine Infos&quot;,&quot;hr-radioplayer_seekbar_live&quot;:&quot;LIVE&quot;,&quot;hr-radioplayer_playlist_now&quot;:&quot;jetzt&quot;,&quot;hr-radioplayer_sr_open_big_player&quot;:&quot;Big Player öffnen&quot;,&quot;hr_radioplayer_full_playlist_link_text&quot;:&quot;Zur Titelliste&quot;,&quot;hr-radioplayer_songvote_overlay_already_voted_text&quot;:&quot;Du hast bereits abgestimmt&quot;,&quot;hr-radioplayer_sr_play_stream&quot;:&quot;Livestream abspielen&quot;,&quot;hr_radioplayer_sr_volume-control_mute_volume&quot;:&quot;Stummschalten&quot;,&quot;hr_radioplayer_voting_down_button_text&quot;:&quot;No&quot;,&quot;hr-radioplayer_current_show_contact_to_studio_text&quot;:&quot;{0} &lt;a class&#x3D;\&quot;c-currentshow__more text-base\&quot; href&#x3D;\&quot;tel:{1}\&quot;&gt;{2}&lt;/a&gt; {3}&lt;a class&#x3D;\&quot;c-currentshow__more text-base\&quot; href&#x3D;\&quot;{4}\&quot; target&#x3D;\&quot;_blank\&quot; rel&#x3D;\&quot;noopener\&quot;&gt; {5} &lt;svg class&#x3D;\&quot;icon\&quot;&gt;&lt;use xlink:href&#x3D;\&quot;{6}/icons/svgmap.min.svg#sprite-extern\&quot;/&gt;&lt;/svg&gt;&lt;/a&gt;&quot;,&quot;hr-radioplayer_current_song_tab_label&quot;:&quot;Jetzt läuft&quot;,&quot;hr-radioplayer_sr_contact_information&quot;:&quot;Kontaktinformationen und weitere Details zur Sendung&quot;,&quot;hr-radioplayer_sr_twenty_sec_forward&quot;:&quot;20 Sekunden vorspulen&quot;,&quot;hr_radioplayer_current_show_tab_label_long&quot;:&quot;Aktuelle Live Sendung&quot;,&quot;hr_radioplayer_sr_volume-control_volume_muted&quot;:&quot;Stummgeschaltet&quot;,&quot;hr-radioplayer_playlist_tab_label_long&quot;:&quot;YOU FM zum Nachhören&quot;,&quot;hr_radioplayer_sr_volume-control_unmute_volume&quot;:&quot;Stummschaltung aufheben&quot;,&quot;hr_radioplayer_sr_volume-control_description&quot;:&quot;Benutze die Pfeiltasten, um die Lautstärke zu erhöhen oder zu verringern.&quot;,&quot;hr-radioplayer_sr_stop_stream&quot;:&quot;Livestream stoppen&quot;,&quot;hr_radioplayer_sr_detail_information&quot;:&quot;Detailinformationen zu&quot;,&quot;hr-radioplayer_sr_twenty_secs_back&quot;:&quot;20 Sekunden zurückspulen&quot;,&quot;hr-radioplayer_sr_tabs_interface&quot;:&quot;Tabs Interface&quot;,&quot;hr_radioplayer_sr_open_in_big_player&quot;:&quot;im Bigplayer öffnen&quot;,&quot;hr-radioplayer_playlist_tab_label&quot;:&quot;Nachhören&quot;,&quot;hr-radioplayer_current_show_tab_label&quot;:&quot;Sendung&quot;,&quot;hr-radioplayer_songvote_overlay_button_to_feedback_form_text&quot;:&quot;Zum Feedback-Formular&quot;,&quot;hr-radioplayer_current_song_timeshift_badge&quot;:&quot;Zeitversatz&quot;,&quot;hr-radioplayer_current_show_no_song_titles_text&quot;:&quot;Zur aktuellen Sendung liegen uns keine Titelinformationen vor.&quot;,&quot;hr_radioplayer_sr_voting_button_text&quot;:&quot;Gib {0} von {1} dein Herz!&quot;,&quot;hr-radioplayer_current_song_timeshift_stream_paused&quot;:&quot;Livestream pausiert&quot;,&quot;hr_radioplayer_sr_volume-control_level&quot;:&quot;Lautstärke auf Level {0}.&quot;}, "radioStation":"YOUFM"}' class="js-load" data-new-hr-radioplayer='{"radioStation":"YOUFM", "loadingIcon": "<svg class=\"icon \" role=\"presentation\" aria-hidden=\"true\"><use xlink:href=\"https://www.you-fm.de/assets_3.26.2/base/icons/icons/svgmap.min.svg#loading\"></use>\n</svg>"}'></div>
<script type="module" src="https://www.you-fm.de/assets_3.26.2/vendor/hr-radio-player/bundle.js"></script>
<script nomodule src="https://www.you-fm.de/assets_3.26.2/vendor/hr-radio-player/bundle.legacy.js"></script>
</body>
</html>