<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 3.11.1 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>HUGEL, David Puentez und Alle Farben kochen für euch ein Weihnachtsmenü | YOU FM | Aktionen</title>
<meta name="application-name" content="YOU FM" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="YOU FM.de, Frankfurt, Germany" />
<meta name="publisher" content="YOU FM" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index, max-image-preview:large" />
<meta name="last-modified" content="2020-12-21T05:00+0100" />
<meta name="date" content="2020-12-21T05:00+0100" />
<meta name="description" content="Ihr braucht noch etwas Last Minute Inspiration fürs Weihnachtsessen? Wir haben HUGEL, David Puentez und Alle Farben nach ihren liebsten Gerichten gefragt. " />
<link rel="canonical" href="https://www.you-fm.de/aktionen/hugel-david-puentez-und-alle-farben-kochen-fuer-euch-ein-weihnachtsmenue,3-djs-3-gaenge-100.html" />
<meta property="og:site_name" content="YOU FM" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.you-fm.de/aktionen/hugel-david-puentez-und-alle-farben-kochen-fuer-euch-ein-weihnachtsmenue,3-djs-3-gaenge-100.html" />
<meta property="og:title" content="HUGEL, David Puentez und Alle Farben kochen für euch ein Weihnachtsmenü" />
<meta property="og:description" content="Ihr braucht noch etwas Last Minute Inspiration fürs Weihnachtsessen? Wir haben HUGEL, David Puentez und Alle Farben nach ihren liebsten Gerichten gefragt. " />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2020-12-21T05:00+0100"/>
<meta property="article:modified_time" content="2020-12-21T05:00+0100" />
<meta property="article:published_time" content="2020-12-21T05:00+0100" />
<meta property="og:image" content="https://www.you-fm.de/aktionen/3-djs-3-gaenge-104~_t-1608301172497_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/youfm/?fref=ts" />
<meta property="fb:page_id" content="256073677175" />
<meta property="fb:pages" content="256073677175" />
<meta property="twitter:title" content="HUGEL, David Puentez und Alle Farben kochen für euch ein Weihnachtsmenü" />
<meta property="twitter:description" content="Ihr braucht noch etwas Last Minute Inspiration fürs Weihnachtsessen? Wir haben HUGEL, David Puentez und Alle Farben nach ihren liebsten Gerichten gefragt. " />
<meta property="twitter:image" content="https://www.you-fm.de/aktionen/3-djs-3-gaenge-104~_t-1608301172497_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Hugel, Alle Farben und David Puentez kochen" />
<meta property="twitter:url" content="https://www.you-fm.de/aktionen/hugel-david-puentez-und-alle-farben-kochen-fuer-euch-ein-weihnachtsmenue,3-djs-3-gaenge-100.html" />
<meta property="twitter:site" content="@YOUFM" />
<meta property="twitter:site:id" content="14727190" />
<meta property="twitter:domain" content="https://www.you-fm.de/" />
<meta property="twitter:creator" content="" />
<meta property="twitter:creator:id" content="" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.you-fm.de/assets_3.11.1/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.you-fm.de/assets_3.11.1/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.you-fm.de/assets_3.11.1/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.you-fm.de/assets_3.11.1/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.you-fm.de/assets_3.11.1/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.you-fm.de/assets_3.11.1/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.you-fm.de/assets_3.11.1/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.you-fm.de/assets_3.11.1/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.you-fm.de/assets_3.11.1/js/index.js" rel="preload" as="script">
<link href="https://www.you-fm.de/assets_3.11.1/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.you-fm.de/assets_3.11.1/js/hrQuery.js" rel="preload" as="script">

<link href="https://www.you-fm.de/assets_3.11.1/font/DINPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.you-fm.de/assets_3.11.1/font/DINPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.you-fm.de/assets_3.11.1/font/RobotoCondensed.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.you-fm.de/assets_3.11.1/font/RobotoCondensed-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.you-fm.de/assets_3.11.1/font/RobotoSlabbed.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.you-fm.de/assets_3.11.1/font/RobotoSlabbed-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.you-fm.de/assets_3.11.1/font/Merriweather.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.you-fm.de/assets_3.11.1/font/Merriweather-Italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.you-fm.de/assets_3.11.1/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.you-fm.de/assets_3.11.1/js/polyfill/es5-shim.js"></script>
    <script src="https://www.you-fm.de/assets_3.11.1/js/polyfill/selectivizr.js"></script>
    <script src="https://www.you-fm.de/assets_3.11.1/js/polyfill/respond.js"></script>
    <script src="https://www.you-fm.de/assets_3.11.1/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.you-fm.de/assets_3.11.1/js/polyfill/html5shiv.js"></script>
    <script src="https://www.you-fm.de/assets_3.11.1/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.you-fm.de/assets_3.11.1/library.css" rel="stylesheet" type="text/css">

<script>
var HrcmsConfig = {
  "isProduction": true,
  "isATITest": false,
  "isDSGVOTest": false,
};


function loadDelayedImages(){setTimeout(function(){function e(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})}var t,s=document.images,a=[];for(i=0;i<s.length;++i)(t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"))&&(0===s[i].getBoundingClientRect().top?a.push(s[i]):s[i].setAttribute("srcset",t));e(s),setTimeout(function(){var t;for(i=0;i<a.length;++i)t=a[i].dataset?a[i].dataset.srcset:a[i].getAttribute("data-srcset"),a[i].setAttribute("srcset",t);e(a)},900)},0)}

var domready=function(){var e,o=[],r=document,s=r.documentElement.doScroll,t="DOMContentLoaded",n=(s?/^loaded|^c/:/^loaded|^i|^c/).test(r.readyState);return n||r.addEventListener(t,e=function(){for(r.removeEventListener(t,e),n=1;e=o.shift();)e()}),function(e){n?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,r){var s=document,t="script",n=s.createElement(t),i=s.getElementsByTagName(t)[0];o&&n.addEventListener("load",function(e){o(null,e)},!1),r&&(n.async=!!r),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,r=document.getElementById("featureBox");if(r){e=r.getElementsByClassName("js-toggleButton");for(var s=0;s<e.length;s++)e[s].classList.add("-isOpen");o=r.getElementsByClassName("js-toggleContent");for(s=0;s<o.length;s++)o[s].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('https://www.you-fm.de/assets_3.11.1/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.you-fm.de/assets_3.11.1/js/polyfill/classList.js'),Modernizr.json||aload('https://www.you-fm.de/assets_3.11.1/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.you-fm.de/assets_3.11.1/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.you-fm.de/assets_3.11.1/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.you-fm.de/assets_3.11.1/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var r=0;r<this.length;r++)e.call(o,this[r],r,this)}),Modernizr.on("sizes",function(e){Modernizr.picture&&e||aload('https://www.you-fm.de/assets_3.11.1/js/polyfill/picturefill.js',function(){},"async")}),aload('https://www.you-fm.de/assets_3.11.1/js/index.js',function(){domready(function(){document.FeatureLoader.init()},"async")}),aload('https://www.you-fm.de/assets_3.11.1/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'https://www.you-fm.de/assets_3.11.1/js/'})},"async")})},"async");
</script>
<script>var gfkConnectorConfig = { optin: false };</script>
<script src='https://de-config.sensic.net/sui-connector.js' defer></script>


<!--[if lte IE 9]>
    <link href="https://www.you-fm.de/assets_3.11.1/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.you-fm.de/index.rss" title="Alle Beiträge RSS-Feed - YOU FM.de" rel="alternate" type="application/rss+xml">
<link href="https://www.you-fm.de/programm/index.rss" title="Programm RSS-Feed - YOU FM.de" rel="alternate" type="application/rss+xml">
<link href="https://www.you-fm.de/musik/index.rss" title="Musik RSS-Feed - YOU FM.de" rel="alternate" type="application/rss+xml">
<link href="https://www.you-fm.de/lifestyle/index.rss" title="Lifestyle RSS-Feed - YOU FM.de" rel="alternate" type="application/rss+xml">
<link href="https://www.you-fm.de/team_shows/index.rss" title="Team & Shows RSS-Feed - YOU FM.de" rel="alternate" type="application/rss+xml">
<link href="https://www.you-fm.de/events/index.rss" title="Events RSS-Feed - YOU FM.de" rel="alternate" type="application/rss+xml">
<link href="https://www.you-fm.de/themen/index.rss" title="Themen RSS-Feed - YOU FM.de" rel="alternate" type="application/rss+xml">
<style>
@media screen and (min-width: 700px) {
.contentBody__backgroundImage {
background: url(https://www.you-fm.de/you-hintergruende-purpose-108~_t-1601986445371_v-16toX.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
@media screen and (min-width: 1000px) {
.contentBody__backgroundImage {
background: url(https://www.you-fm.de/you-hintergruende-purpose-108~_t-1601986445371_v-original.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
</style>
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "WebPage",
"name": "HUGEL, David Puentez und Alle Farben kochen ein Weihnachtsmenü für euch ",
"speakable":
{
"@type": "SpeakableSpecification",
"xpath": [
"/html/head/title",
"/html/head/meta[@name='description']/@content"
]
},
"url":"https://www.you-fm.de/aktionen/hugel-david-puentez-und-alle-farben-kochen-fuer-euch-ein-weihnachtsmenue,3-djs-3-gaenge-100.html"
}
</script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>
<li><a href="#featureBox" class="hide">Livestream Player anspringen</a></li>
<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item">
<a class="link js-loadScript" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau-Link geklickt"}]}'>hessenschau</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li><li class="brandNav__item -current">
<a class="link js-loadScript" aria-label="you-fm" href="https://www.you-fm.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.you-fm.de/index.html" title="Startseite YOU - FM . d e">
<svg class="icon c-serviceNav__brandLogo " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<img class="brandPrintFallback"
loading="lazy"
alt="Startseite YOU - FM . d e"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
data-srcset="https://www.you-fm.de/assets_3.11.1/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-whatsapp" class="c-serviceNav__item -whatsapp c-subNav u-gutter-pad-left--flush">
<a href="https://wa.me/491716553040" target="_blank" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::WhatsApp-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#whatsapp-freigestellt"></use>
</svg><span class="c-serviceNav__itemText">WhatsApp</span>
</a>
</li><li id="c-serviceNav__item-facebook" class="c-serviceNav__item -facebook c-subNav u-gutter-pad-left--flush">
<a href="https://www.facebook.com/youfm" target="_blank" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Facebook-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#facebook-freigestellt"></use>
</svg><span class="c-serviceNav__itemText">Facebook</span>
</a>
</li><li id="c-serviceNav__item-instagram" class="c-serviceNav__item -instagram c-subNav u-gutter-pad-left--flush">
<a href="https://www.instagram.com/youfm" target="_blank" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Instagram-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#instagram-freigestellt"></use>
</svg><span class="c-serviceNav__itemText">Instagram</span>
</a>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-7131-1" aria-owns="flyout-7131-2" aria-controls="flyout-7131-2"><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-7131-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7131-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.you-fm.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--2985" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.you-fm.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--2985" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.you-fm.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--315" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.you-fm.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--315" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<button id="flyout-2408-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-2408-2" aria-controls="flyout-2408-2"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-2408-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-2408-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.you-fm.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Link geklickt"}]}'>Start
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Playlists" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Playlists" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Playlists<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Playlists<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-9816-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.you-fm.de/playlists/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9816-2" aria-controls="flyout-9816-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Playlists-Link geklickt"}]}'>Playlists<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-9816-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9816-2" aria-controls="flyout-9816-2" aria-labelledby="flyout-9816-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Playlists-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Playlists</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-9816-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9816-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.you-fm.de/playlists/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Playlists::Übersicht Playlists-Link geklickt"}]}'>
Übersicht Playlists</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.you-fm.de/playlists/was-lief-wann/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Playlists::Was lief wann?-Link geklickt"}]}'
>Was lief wann?<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.you-fm.de/playlists/sonderplaylists/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Playlists::Playlists der Spezialsendungen-Link geklickt"}]}'
>Playlists der Spezialsendungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.you-fm.de/playlists/bestimme-deine-playlist---faq,voting-106.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Playlists::Bestimmt eure Playlist-Link geklickt"}]}'
>Bestimmt eure Playlist</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link -current link js-loadScript" href="https://www.you-fm.de/aktionen/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Aktionen-Link geklickt"}]}'>Aktionen
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.you-fm.de/events/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Events-Link geklickt"}]}'>Events
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Team &amp; Shows" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Team &amp; Shows" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Team &amp; Shows<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Team &amp; Shows<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-1554-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.you-fm.de/team_shows/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1554-2" aria-controls="flyout-1554-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Team &amp; Shows-Link geklickt"}]}'>Team &amp; Shows<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-1554-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1554-2" aria-controls="flyout-1554-2" aria-labelledby="flyout-1554-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Team &amp; Shows-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Team &amp; Shows</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-1554-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-1554-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.you-fm.de/team_shows/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Team &amp; Shows::Übersicht Team &amp; Shows-Link geklickt"}]}'>
Übersicht Team &amp; Shows</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.you-fm.de/team_shows/programm/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Team &amp; Shows::YOU FM Programm-Link geklickt"}]}'
>YOU FM Programm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.you-fm.de/team_shows/goodmorningshow/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Team &amp; Shows::Die YOU FM Good Morning Show-Link geklickt"}]}'
>Die YOU FM Good Morning Show<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.you-fm.de/team_shows/nachmittag/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Team &amp; Shows::Der schöne Nachmittag-Link geklickt"}]}'
>Der schöne Nachmittag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.you-fm.de/team_shows/moderatoren/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Team &amp; Shows::Moderator*innen-Link geklickt"}]}'
>Moderator*innen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.you-fm.de/team_shows/studio-webcams,studio-102.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Team &amp; Shows::Studio-Webcams-Link geklickt"}]}'
>Studio-Webcams</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.you-fm.de/kontakt/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Kontakt-Link geklickt"}]}'>Kontakt
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.you-fm.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Start</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.you-fm.de/aktionen/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Aktionen</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.you-fm.de/aktionen/hugel-david-puentez-und-alle-farben-kochen-fuer-euch-ein-weihnachtsmenue,3-djs-3-gaenge-100.html" class="link" itemprop="url">HUGEL, David Puentez und Alle Farben kochen für euch ein Weihnachtsmenü</a>
</h1>
</nav>
</div>
<script type="application/ld+json">
{
"@context" : "https://schema.org",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"position" : 0,
"name" : "Start",
"item" : "https://www.you-fm.de/index.html",
"@type" : "ListItem"
}, {
"position" : 1,
"name" : "Aktionen",
"item" : "https://www.you-fm.de/aktionen/index.html",
"@type" : "ListItem"
}, {
"position" : 2,
"name" : "HUGEL, David Puentez und Alle Farben kochen für euch ein Weihnachtsmenü",
"item" : "https://www.you-fm.de/aktionen/hugel-david-puentez-und-alle-farben-kochen-fuer-euch-ein-weihnachtsmenue,3-djs-3-gaenge-100.html",
"@type" : "ListItem"
} ]
}
</script>
</header><div class="o-wrapper u-content-background">
<article class="page">    <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Article",
"mainEntityOfPage":{
"@type":"WebPage"
,"@id":"https://www.you-fm.de/aktionen/hugel-david-puentez-und-alle-farben-kochen-fuer-euch-ein-weihnachtsmenue,3-djs-3-gaenge-100.html"
},
"headline": "HUGEL, David Puentez und Alle Farben kochen für euch ein Weihnachtsmenü"
,"description": "Ihr braucht noch etwas Last Minute Inspiration fürs Weihnachtsessen? Wir haben HUGEL, David Puentez und Alle Farben nach ihren liebsten Gerichten gefragt. "
,"image": [
{
"@type": "ImageObject",
"url": "https://www.you-fm.de/aktionen/3-djs-3-gaenge-104~_t-1608301172497_v-1to1.jpg",
"height": "720",
"width": "720"
},
{
"@type": "ImageObject",
"url": "https://www.you-fm.de/aktionen/3-djs-3-gaenge-104~_t-1608301172497_v-4to3__retina.jpg",
"height": "975",
"width": "1300"
},
{
"@type": "ImageObject",
"url": "https://www.you-fm.de/aktionen/3-djs-3-gaenge-104~_t-1608301172497_v-16to9.jpg",
"height": "540",
"width": "960"
}
]
,"dateModified": "2020-12-21T05:00+0100"
,"datePublished": "2020-12-21T05:00+0100"
,
"publisher": {
"@type": "Organization",
"name": "YOU FM",
"url": "https://www.you-fm.de/",
"logo": {
"@type": "ImageObject",
"url": "https://www.you-fm.de/assets_3.11.1/base/icons/rsslogo/brandlogo--rss.jpg"
}
}
}
</script>
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">3 DJs – 3 Gänge</span>
<span class="c-contentHeader__headline text__headline">HUGEL, David Puentez und Alle Farben kochen ein Weihnachtsmenü für euch </span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="datePublished" datetime="2020-12-21T05:00+0100">Veröffentlicht am 21.12.20 um 05:00 Uhr</time><!--
-->
</p></header>                        <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="https://www.you-fm.de/aktionen/3-djs-3-gaenge-104~_t-1608301172497_v-16to7__medium.jpg" alt="Hugel, Alle Farben und David Puentez kochen">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw" loading="lazy"
data-srcset="https://www.you-fm.de/aktionen/3-djs-3-gaenge-104~_t-1608301172497_v-16to7__small.jpg 320w, https://www.you-fm.de/aktionen/3-djs-3-gaenge-104~_t-1608301172497_v-16to7__medium.jpg 480w, https://www.you-fm.de/aktionen/3-djs-3-gaenge-104~_t-1608301172497_v-16to7.jpg 992w, https://www.you-fm.de/aktionen/3-djs-3-gaenge-104~_t-1608301172497_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Hugel, Alle Farben und David Puentez kochen" class="image imageSimple ar__content"></div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Sonst versorgen euch HUGEL, Alle Farben und David Puentez mit Musik. Zur Weihnachtszeit teilen sie ihre liebsten Rezepte mit euch. </span>
<span class="figcaption__copyright">Bild &copy;  Hugel/Alle Farben/David Puentez </span>
</div>
</div>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">            <p class="copytext__text text__copytext">
<strong>Ihr braucht noch etwas Last Minute Inspiration für das diesjährige Weihnachtsessen? Wir haben die DJs HUGEL, David Puentez und Alle Farben nach ihren liebsten Gerichten gefragt. Hier kommt ihr exklusives 3-Gänge-Menü für euch – inklusive Kochanleitung per Video.</strong>
</p>
<p class="copytext__text text__copytext"><a class="link" href="#Vorspeise"><strong>Vorspeise:</strong> HUGELs Avocado Tartar mit Garnelen</a><br/><a class="link" href="#Hauptgang"><strong>Hauptgang:</strong> Pasta di Puentez</a><br/><a class="link" href="#Nachtisch"><strong>Nachtisch: </strong>Veganes Spekulatius Mousse au Chocolate von Alle Farben</a></p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="Vorspeise">HUGELs Avocado Tartar mit Garnelen</a></h3>
<figure class="copytext__clearBox dontPrint">
<span class="hideCompletely">Videobeitrag </span>
<figcaption class="captionMediabox" itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Video</span>
<span class="mediaInfo__byline text__byline">
02:50 Min.
</span>        <span class="mediaBox__byline text__byline">
<span class="pipe">|</span><time itemprop="datePublished" datetime="2020-12-18T00:00+0100">18.12.20, 00:00 Uhr</time>
</span>
<span class="mediaBox__byline text__byline">                    <span class="pipe">|</span>you-fm
</span>
</p>
<a href="https://www.you-fm.de/aktionen/so-bereitet-ihr-hugels-avocado-tartar-mit-garnelen-zu,video-hugel-avocado-tartar100.html"
class="link mediaBox__link"
>                <h3><span class="hideCompletely">zum Video </span><span class="mediaBox__headline text__headline">So bereitet ihr HUGELs Avocado Tartar mit Garnelen zu<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Videoseite]</span></span></h3>
</a>
</figcaption>
<div class="ar--16x9 c-videoplayer">
<div id="6596" class="js-loadScript" data-hr-mediaplayer-loader='{
"type": "ondemand",
"position": "teaser",
"containerId": "6596",
"streamUrl":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218121756_HUGEL_Snaps_auf_BG_512x288-25p-500kbit.mp4",
"isAdaptiveStream": true,
"adaptiveStreamingUrl":"https://hr-vh.akamaihd.net/i/video/as/youfm/2020_12/201218121756_HUGEL_Snaps_auf_BG_,320x180-12p-125kbit,480x270-25p-250kbit,512x288-25p-500kbit,640x360-25p-1000kbit,960x540-50p-1800kbit,1280x720-50p-5000kbit,1920x1080-50p-8000kbit,.mp4.csmil/master.m3u8",
"videoResolutionLevels": [
{ "url":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218121756_HUGEL_Snaps_auf_BG_320x180-12p-125kbit.mp4", "verticalResolution": 180 },
{ "url":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218121756_HUGEL_Snaps_auf_BG_480x270-25p-250kbit.mp4", "verticalResolution": 270 },
{ "url":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218121756_HUGEL_Snaps_auf_BG_512x288-25p-500kbit.mp4", "verticalResolution": 288 },
{ "url":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218121756_HUGEL_Snaps_auf_BG_640x360-25p-1000kbit.mp4", "verticalResolution": 360 },
{ "url":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218121756_HUGEL_Snaps_auf_BG_960x540-50p-1800kbit.mp4", "verticalResolution": 540 },
{ "url":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218121756_HUGEL_Snaps_auf_BG_1280x720-50p-5000kbit.mp4", "verticalResolution": 720 },
{ "url":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218121756_HUGEL_Snaps_auf_BG_1920x1080-50p-8000kbit.mp4", "verticalResolution": 1080 }
],
"skinPath":"https://www.you-fm.de/assets_3.11.1/vendor/ardplayer/ardplayer-hr-5.7.1.52baebf1.css",
"mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_you-fm_So bereitet ihr HUGELs Avocado Tartar mit Garnelen zu_18.12.2020 00:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;18.12.2020 00:00&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;assetid&quot;:&quot;0cd1dda6b05c0262fc58906557d2d099&quot;,&quot;uurl&quot;:&quot;as/youfm/2020_12/201218121756_HUGEL_Snaps_auf_BG_512x288-25p-500kbit.mp4&quot;,&quot;nol_c2&quot;:&quot;p2,Y&quot;,&quot;nol_c5&quot;:&quot;p5,you-fm&quot;,&quot;nol_c7&quot;:&quot;p7,as/youfm/2020_12/201218121756_HUGEL_Snaps_auf_BG_512x288-25p-500kbit.mp4&quot;,&quot;nol_c8&quot;:&quot;p8,170&quot;,&quot;nol_c9&quot;:&quot;p9,you-fm_So bereitet ihr HUGELs Avocado Tartar mit Garnelen zu_18.12.2020 00:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;length&quot;:&quot;170&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;so_bereitet_ihr_hugels_avocado_tartar_mit_garnelen_zu_video&quot;,&quot;secondLevelId&quot;:&quot;18&quot;,&quot;documentName&quot;:&quot;video-hugel-avocado-tartar100&quot;,&quot;documentType&quot;:&quot;hr-nt:video&quot;,&quot;documentDate&quot;:&quot;202012210500&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;so_bereitet_ihr_hugels_avocado_tartar_mit_garnelen_zu_video&quot;,&quot;mediaTheme1&quot;:&quot;you-fm&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}},
"ardplayerUrl": "https://www.you-fm.de/assets_3.11.1/js/vendor/ardplayer-hr-5.7.1.7eee51b7.js",
"smarttagUrl": "https://www.you-fm.de/assets_3.11.1/js/vendor/smarttagProd.js",
"atiSite":582754,
"atiTrackingHost": "https://logs1187",
"agfAppId": "P726B1420-8C67-4A21-A691-9065C69349EA",
"baseUrl":"https://www.you-fm.de/assets_3.11.1/vendor/ardplayer/"
,"previewImageUrl":{
"s": "https://www.you-fm.de/aktionen/dj-thumbs-104~_t-1608523200403_v-16to9.jpg",
"m": "https://www.you-fm.de/aktionen/dj-thumbs-104~_t-1608523200403_v-16to9.jpg",
"l": "https://www.you-fm.de/aktionen/dj-thumbs-104~_t-1608523200403_v-16to9.jpg",
"xl": "https://www.you-fm.de/aktionen/dj-thumbs-104~_t-1608523200403_v-16to9__medium.jpg"
}
,"autoplay":"true"
}'>
<noscript>
<img class="image ar__content" src="https://www.you-fm.de/aktionen/dj-thumbs-104~_t-1608523200403_v-16to9__medium.jpg" alt="Vorspeise: Hugels Avocado Tartar mit Garnelen">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw" loading="lazy"
data-srcset="https://www.you-fm.de/aktionen/dj-thumbs-104~_t-1608523200403_v-16to9__small.jpg 320w, https://www.you-fm.de/aktionen/dj-thumbs-104~_t-1608523200403_v-16to9__medium.jpg 480w, https://www.you-fm.de/aktionen/dj-thumbs-104~_t-1608523200403_v-16to9__medium__extended.jpg 640w, https://www.you-fm.de/aktionen/dj-thumbs-104~_t-1608523200403_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Vorspeise: Hugels Avocado Tartar mit Garnelen" class="image imageSimple ar__content">
<button type="button" class="c-form__button js-mediaplayer__button mediaPlayerLoader__mediaIconButton"
><svg class="icon mediaPlayerLoader__mediaIconButton-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#play"></use>
</svg>
<span class="button__text">
Video
</span>
</button>
</div>
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  Hugel </span>
</div>
</div><span class="hideCompletely">Ende des Videobeitrags </span></figure>
<p class="copytext__text text__copytext">Der französische DJ und Produzent HUGEL hat für euch natürlich eine französische Vorspeise im Gepäck und zeigt in seiner Küche in Lissabon, dass er wirklich ein kleiner Chef de Cuisine ist: Avocado Tartar mit Garnelen.</p>
<p class="copytext__text text__copytext">Los geht's mit Schnippeln: Zwiebel, Schalotte, einen Teil des Schnittlauchs und die Tomaten in kleine Stücke schneiden und zusammen in eine Schüssel geben. Einen Esslöffel Olivenöl darüber geben, salzen und vermengen.</p>
<p class="copytext__text text__copytext">Danach die Garnelen in etwas Zitronensaft, gehacktem Knoblauch und Olivenöl in einer Pfanne anbraten, dabei salzen und pfeffern.</p>
<div class="infobox -small copytext__box  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>        <h3 class="infobox__headline text__headline" itemprop="headline">Die Zutaten</h3>
<p class="infobox__text">2 Avocados<br/>12 Garnelen <br/>2 Tomaten<br/>1/2 Limette<br/>1 Schalotte<br/>1 Beutel Reis<br/>1 Zwiebel<br/>Kreuzkümmel<br/>Schnittlauch<br/>3 EL Mayonnaise <br/>Olivenöl<br/>Salz<br/>Pfeffer</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Reis in kochendes Wasser geben und für etwa 12 Minuten kochen. Währenddessen die Garnelen in kleine Stücke schneiden. Noch etwas Schnittlauch hacken, über die Garnelenstücke geben und mit etwas Olivenöl beträufeln.</p>
<p class="copytext__text text__copytext">Die Avocados ebenfalls in kleine Stücke schneiden und mit einem halben Teelöffel Kreuzkümmel und etwas Zitronensaft vorsichtig verrühren, um die Stücke nicht zu zerdrücken. Den fertig gegarten Reis salzen und mit zwei Esslöffeln Mayonnaise verrühren.</p>
<p class="copytext__text text__copytext">Jetzt geht's ans Schichten: Am besten nehmt ihr euch ein Förmchen oder einen Ausstecher zur Hand und platziert es auf einem Teller, um das Tartar darin zu schichten. Der Boden besteht aus einer Schicht Reis, darauf werden die Garnelenstücke geschichtet. Anschließend eine Schicht von dem Tomaten Zwiebel-Gemisch daraufgeben. Als oberste Schicht die geschnittenen Avocadostücke andrücken. Zum Garnieren eine ganze Garnele auf das Tartar setzen. Fertig!</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="Hauptgang">Pasta di Puentez</a></h3>
<figure class="copytext__clearBox dontPrint">
<span class="hideCompletely">Videobeitrag </span>
<figcaption class="captionMediabox" itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Video</span>
<span class="mediaInfo__byline text__byline">
02:34 Min.
</span>        <span class="mediaBox__byline text__byline">
<span class="pipe">|</span><time itemprop="datePublished" datetime="2020-12-18T00:00+0100">18.12.20, 00:00 Uhr</time>
</span>
<span class="mediaBox__byline text__byline">                    <span class="pipe">|</span>you-fm
</span>
</p>
<a href="https://www.you-fm.de/aktionen/so-kocht-ihr-pasta-di-puentez,video-pasta-di-puentez100.html"
class="link mediaBox__link"
>                <h3><span class="hideCompletely">zum Video </span><span class="mediaBox__headline text__headline">So kocht ihr Pasta di Puentez<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Videoseite]</span></span></h3>
</a>
</figcaption>
<div class="ar--16x9 c-videoplayer">
<div id="8830" class="js-loadScript" data-hr-mediaplayer-loader='{
"type": "ondemand",
"position": "teaser",
"containerId": "8830",
"streamUrl":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218122328_Puentez_Snaps_auf_BG_512x288-25p-500kbit.mp4",
"isAdaptiveStream": true,
"adaptiveStreamingUrl":"https://hr-vh.akamaihd.net/i/video/as/youfm/2020_12/201218122328_Puentez_Snaps_auf_BG_,320x180-12p-125kbit,480x270-25p-250kbit,512x288-25p-500kbit,640x360-25p-1000kbit,960x540-50p-1800kbit,1280x720-50p-5000kbit,1920x1080-50p-8000kbit,.mp4.csmil/master.m3u8",
"videoResolutionLevels": [
{ "url":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218122328_Puentez_Snaps_auf_BG_320x180-12p-125kbit.mp4", "verticalResolution": 180 },
{ "url":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218122328_Puentez_Snaps_auf_BG_480x270-25p-250kbit.mp4", "verticalResolution": 270 },
{ "url":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218122328_Puentez_Snaps_auf_BG_512x288-25p-500kbit.mp4", "verticalResolution": 288 },
{ "url":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218122328_Puentez_Snaps_auf_BG_640x360-25p-1000kbit.mp4", "verticalResolution": 360 },
{ "url":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218122328_Puentez_Snaps_auf_BG_960x540-50p-1800kbit.mp4", "verticalResolution": 540 },
{ "url":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218122328_Puentez_Snaps_auf_BG_1280x720-50p-5000kbit.mp4", "verticalResolution": 720 },
{ "url":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218122328_Puentez_Snaps_auf_BG_1920x1080-50p-8000kbit.mp4", "verticalResolution": 1080 }
],
"skinPath":"https://www.you-fm.de/assets_3.11.1/vendor/ardplayer/ardplayer-hr-5.7.1.52baebf1.css",
"mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_you-fm_So kocht ihr Pasta di Puentez_18.12.2020 00:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;18.12.2020 00:00&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;assetid&quot;:&quot;06c8834fea20bbe9c4f5493504682743&quot;,&quot;uurl&quot;:&quot;as/youfm/2020_12/201218122328_Puentez_Snaps_auf_BG_512x288-25p-500kbit.mp4&quot;,&quot;nol_c2&quot;:&quot;p2,Y&quot;,&quot;nol_c5&quot;:&quot;p5,you-fm&quot;,&quot;nol_c7&quot;:&quot;p7,as/youfm/2020_12/201218122328_Puentez_Snaps_auf_BG_512x288-25p-500kbit.mp4&quot;,&quot;nol_c8&quot;:&quot;p8,154&quot;,&quot;nol_c9&quot;:&quot;p9,you-fm_So kocht ihr Pasta di Puentez_18.12.2020 00:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;length&quot;:&quot;154&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;so_kocht_ihr_pasta_di_puentez_video&quot;,&quot;secondLevelId&quot;:&quot;18&quot;,&quot;documentName&quot;:&quot;video-pasta-di-puentez100&quot;,&quot;documentType&quot;:&quot;hr-nt:video&quot;,&quot;documentDate&quot;:&quot;202012210500&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;so_kocht_ihr_pasta_di_puentez_video&quot;,&quot;mediaTheme1&quot;:&quot;you-fm&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}},
"ardplayerUrl": "https://www.you-fm.de/assets_3.11.1/js/vendor/ardplayer-hr-5.7.1.7eee51b7.js",
"smarttagUrl": "https://www.you-fm.de/assets_3.11.1/js/vendor/smarttagProd.js",
"atiSite":582754,
"atiTrackingHost": "https://logs1187",
"agfAppId": "P726B1420-8C67-4A21-A691-9065C69349EA",
"baseUrl":"https://www.you-fm.de/assets_3.11.1/vendor/ardplayer/"
,"previewImageUrl":{
"s": "https://www.you-fm.de/aktionen/dj-thumbs-102~_t-1608523200864_v-16to9.jpg",
"m": "https://www.you-fm.de/aktionen/dj-thumbs-102~_t-1608523200864_v-16to9.jpg",
"l": "https://www.you-fm.de/aktionen/dj-thumbs-102~_t-1608523200864_v-16to9.jpg",
"xl": "https://www.you-fm.de/aktionen/dj-thumbs-102~_t-1608523200864_v-16to9__medium.jpg"
}
,"autoplay":"true"
}'>
<noscript>
<img class="image ar__content" src="https://www.you-fm.de/aktionen/dj-thumbs-102~_t-1608523200864_v-16to9__medium.jpg" alt="Hauptgang: Pasta di Puentez">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw" loading="lazy"
data-srcset="https://www.you-fm.de/aktionen/dj-thumbs-102~_t-1608523200864_v-16to9__small.jpg 320w, https://www.you-fm.de/aktionen/dj-thumbs-102~_t-1608523200864_v-16to9__medium.jpg 480w, https://www.you-fm.de/aktionen/dj-thumbs-102~_t-1608523200864_v-16to9__medium__extended.jpg 640w, https://www.you-fm.de/aktionen/dj-thumbs-102~_t-1608523200864_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Hauptgang: Pasta di Puentez" class="image imageSimple ar__content">
<button type="button" class="c-form__button js-mediaplayer__button mediaPlayerLoader__mediaIconButton"
><svg class="icon mediaPlayerLoader__mediaIconButton-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#play"></use>
</svg>
<span class="button__text">
Video
</span>
</button>
</div>
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  David Puentez </span>
</div>
</div><span class="hideCompletely">Ende des Videobeitrags </span></figure>
<p class="copytext__text text__copytext">Im Hause Puentez gibt es an Weihnachten Pasta, denn Davids Frau ist eine waschechte Italienerin. Die "Pasta di Puentez" könnt ihr easy nachkochen, ob an Weihnachten oder einfach mal so.</p>
<div class="infobox -small copytext__box  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>        <h3 class="infobox__headline text__headline" itemprop="headline">Die Zutaten</h3>
<p class="infobox__text">200g Salami<br/>2 Paprika<br/>2 Chilli<br/>1 Zwiebel<br/>1 Packung Rigatoni<br/>5 Tomaten<br/>1 Becher Sahne<br/>1 Dose Passierte Tomaten<br/>20g Tomatenmark<br/>Salz<br/>Pfeffer<br/>frischer Basilikum<br/>Schuss Rotwein</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Zuerst Gemüse waschen, Zwiebeln hacken, die frischen Tomaten vierteln und Paprika in Streifen schneiden. Die Zwiebel in Olivenöl andünsten bis sie glasig werden, dann die in streifen geschnittene Salami scharf anbraten. Anschließend Paprika, Tomaten und geschnittene Chillischoten dazugeben. Für einige Minuten den Deckel drauf, um das Gemüse zu garen. Währenddessen das Wasser in einem anderen Topf zum Kochen bringen und Nudeln darin al dente kochen.</p>
<p class="copytext__text text__copytext">Einen Schuss Wein zu dem Gemüse in die Pfanne geben und einkochen lassen. Dann etwa die Hälfte der Dose passierte Tomaten und etwas Tomatenmark dazugeben. Die Soße salzen und pfeffern und zum Schluss mit einen Schuss Sahne verfeiern. Nudeln und Soße vermengen und auf einem Teller mit frischem Basilikum garniert servieren.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="Nachtisch">Veganes Spekulatius Mousse au Chocolate</a> von Alle Farben</h3>
<figure class="copytext__clearBox dontPrint">
<span class="hideCompletely">Videobeitrag </span>
<figcaption class="captionMediabox" itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Video</span>
<span class="mediaInfo__byline text__byline">
03:09 Min.
</span>        <span class="mediaBox__byline text__byline">
<span class="pipe">|</span><time itemprop="datePublished" datetime="2020-12-18T00:00+0100">18.12.20, 00:00 Uhr</time>
</span>
<span class="mediaBox__byline text__byline">                    <span class="pipe">|</span>you-fm
</span>
</p>
<a href="https://www.you-fm.de/so-macht-ihr-das-vegane-spekulatius-mousse-au-chocolate-von-alle-farben,video-alle-farben-veganes-mousse-au-chocolat100.html"
class="link mediaBox__link"
>                <h3><span class="hideCompletely">zum Video </span><span class="mediaBox__headline text__headline">So macht ihr das vegane Spekulatius Mousse au Chocolate von Alle Farben<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Videoseite]</span></span></h3>
</a>
</figcaption>
<div class="ar--16x9 c-videoplayer">
<div id="3982" class="js-loadScript" data-hr-mediaplayer-loader='{
"type": "ondemand",
"position": "teaser",
"containerId": "3982",
"streamUrl":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218121630_Alle_Farben_Snaps_auf_BG_512x288-25p-500kbit.mp4",
"isAdaptiveStream": true,
"adaptiveStreamingUrl":"https://hr-vh.akamaihd.net/i/video/as/youfm/2020_12/201218121630_Alle_Farben_Snaps_auf_BG_,320x180-12p-125kbit,480x270-25p-250kbit,512x288-25p-500kbit,640x360-25p-1000kbit,960x540-50p-1800kbit,1280x720-50p-5000kbit,1920x1080-50p-8000kbit,.mp4.csmil/master.m3u8",
"videoResolutionLevels": [
{ "url":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218121630_Alle_Farben_Snaps_auf_BG_320x180-12p-125kbit.mp4", "verticalResolution": 180 },
{ "url":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218121630_Alle_Farben_Snaps_auf_BG_480x270-25p-250kbit.mp4", "verticalResolution": 270 },
{ "url":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218121630_Alle_Farben_Snaps_auf_BG_512x288-25p-500kbit.mp4", "verticalResolution": 288 },
{ "url":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218121630_Alle_Farben_Snaps_auf_BG_640x360-25p-1000kbit.mp4", "verticalResolution": 360 },
{ "url":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218121630_Alle_Farben_Snaps_auf_BG_960x540-50p-1800kbit.mp4", "verticalResolution": 540 },
{ "url":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218121630_Alle_Farben_Snaps_auf_BG_1280x720-50p-5000kbit.mp4", "verticalResolution": 720 },
{ "url":"https://hr-a.akamaihd.net/video/as/youfm/2020_12/201218121630_Alle_Farben_Snaps_auf_BG_1920x1080-50p-8000kbit.mp4", "verticalResolution": 1080 }
],
"skinPath":"https://www.you-fm.de/assets_3.11.1/vendor/ardplayer/ardplayer-hr-5.7.1.52baebf1.css",
"mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_you-fm_So macht ihr das vegane Spekulatius Mousse au Chocolate von Alle Farben_18.12.2020 00:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;18.12.2020 00:00&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;assetid&quot;:&quot;7c3bb296a74a98e76352c505450e8f55&quot;,&quot;uurl&quot;:&quot;as/youfm/2020_12/201218121630_Alle_Farben_Snaps_auf_BG_512x288-25p-500kbit.mp4&quot;,&quot;nol_c2&quot;:&quot;p2,Y&quot;,&quot;nol_c5&quot;:&quot;p5,you-fm&quot;,&quot;nol_c7&quot;:&quot;p7,as/youfm/2020_12/201218121630_Alle_Farben_Snaps_auf_BG_512x288-25p-500kbit.mp4&quot;,&quot;nol_c8&quot;:&quot;p8,189&quot;,&quot;nol_c9&quot;:&quot;p9,you-fm_So macht ihr das vegane Spekulatius Mousse au Chocolate von Alle Farben_18.12.2020 00:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;length&quot;:&quot;189&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;so_macht_ihr_das_vegane_spekulatius_mousse_au_chocolate_von_alle_farben_video&quot;,&quot;secondLevelId&quot;:&quot;99&quot;,&quot;documentName&quot;:&quot;video-alle-farben-veganes-mousse-au-chocolat100&quot;,&quot;documentType&quot;:&quot;hr-nt:video&quot;,&quot;documentDate&quot;:&quot;202012210500&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;so_macht_ihr_das_vegane_spekulatius_mousse_au_chocolate_von_alle_farben_video&quot;,&quot;mediaTheme1&quot;:&quot;you-fm&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}},
"ardplayerUrl": "https://www.you-fm.de/assets_3.11.1/js/vendor/ardplayer-hr-5.7.1.7eee51b7.js",
"smarttagUrl": "https://www.you-fm.de/assets_3.11.1/js/vendor/smarttagProd.js",
"atiSite":582754,
"atiTrackingHost": "https://logs1187",
"agfAppId": "P726B1420-8C67-4A21-A691-9065C69349EA",
"baseUrl":"https://www.you-fm.de/assets_3.11.1/vendor/ardplayer/"
,"previewImageUrl":{
"s": "https://www.you-fm.de/aktionen/dj-thumbs-100~_t-1608523205849_v-16to9.jpg",
"m": "https://www.you-fm.de/aktionen/dj-thumbs-100~_t-1608523205849_v-16to9.jpg",
"l": "https://www.you-fm.de/aktionen/dj-thumbs-100~_t-1608523205849_v-16to9.jpg",
"xl": "https://www.you-fm.de/aktionen/dj-thumbs-100~_t-1608523205849_v-16to9__medium.jpg"
}
,"autoplay":"true"
}'>
<noscript>
<img class="image ar__content" src="https://www.you-fm.de/aktionen/dj-thumbs-100~_t-1608523205849_v-16to9__medium.jpg" alt="Vorspeise: Hugels Avocado Tartar mit Garnelen">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw" loading="lazy"
data-srcset="https://www.you-fm.de/aktionen/dj-thumbs-100~_t-1608523205849_v-16to9__small.jpg 320w, https://www.you-fm.de/aktionen/dj-thumbs-100~_t-1608523205849_v-16to9__medium.jpg 480w, https://www.you-fm.de/aktionen/dj-thumbs-100~_t-1608523205849_v-16to9__medium__extended.jpg 640w, https://www.you-fm.de/aktionen/dj-thumbs-100~_t-1608523205849_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Vorspeise: Hugels Avocado Tartar mit Garnelen" class="image imageSimple ar__content">
<button type="button" class="c-form__button js-mediaplayer__button mediaPlayerLoader__mediaIconButton"
><svg class="icon mediaPlayerLoader__mediaIconButton-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#play"></use>
</svg>
<span class="button__text">
Video
</span>
</button>
</div>
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  Hugel </span>
</div>
</div><span class="hideCompletely">Ende des Videobeitrags </span></figure>
<div class="infobox -small copytext__box  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>        <h3 class="infobox__headline text__headline" itemprop="headline">Die Zutaten</h3>
<p class="infobox__text">200g Halbbitterschokolade <br/>250g Seidentofu<br/>50g Spekulatiuscreme <br/>1 Packung Vanillezucker<br/>1 TL Zimt <br/>2 Msp. Nelkenpulver <br/>2 Msp. Weißen Pfeffer <br/>1Msp. Kardamomm <br/>2 Msp. Muskatnuss<br/>1 Msp. Ingwer <br/>1 Prise Salz</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Bevor Alle Farben als DJ und Produzent die Charts erobert hat, hat  er drei Jahre lang als Konditor gearbeitet. Klar, dass er der Richtige für den krönenden Abschluss unseres Weihnachtsmenüs ist. Und der kommt sogar ohne tierische Produkte wie Butter, Ei oder Sahne aus.</p>
<p class="copytext__text text__copytext">Die Halbbitterschokolade und die Spekulationscreme im Wasserbald schmelzen. Währenddessen den Seidentofu zusammen mit dem Vanillezucker, etwas Ingwer (getrocknet oder frisch), Muskatnuss, Zimt, Kardamon, weißem Pfeffer und Salz in eine Schüssel geben.</p>
<p class="copytext__text text__copytext">Das geschmolzene Schokoladen-Spekulatius-Gemisch dazugeben und mit einem Pürierstab schaumig rühren. Die fertige Creme auf vier Schälchen verteilen und für etwa zwei Stunden in den Kühlschrank stellen.</p>
<p class="copytext__text text__copytext">Als Topping für die Mousse hat Alle Farben Spekulatiusbrösel, Granatapfelkerne, gehackte Pistanzien und etwas abgeriebene Orangenschale gewählt. Ihr könnt aber wählen, wonach euch gerade ist.</p>
<p class="copytext__text text__copytext">Für mehr Inspiration könnt ihr auch dem <a class="link" target="_blank" href="https://www.instagram.com/allefarben_kitchen/"><span class="unbreakable">Kochkanal<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> bei Insta vorbeischauen, den Alle Farben in diesem Jahr eröffnet hat.</p>
<p class="copytext__text text__copytext"><em>Sendung: YOU FM, Die YOU FM Goodmorningshow, 21.12.2021, 07:00</em></p>
<footer class="contentFooter">        <p class="contentFooter__byline text__byline">Quelle: YOU FM</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer>
</div>
<aside class="region--appendix u-margin-top-m dontPrint" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2>
<div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://twitter.com/intent/tweet?url&#x3D;https%3A%2F%2Fwww.you-fm.de%2Faktionen%2Fhugel-david-puentez-und-alle-farben-kochen-fuer-euch-ein-weihnachtsmenue%2C3-djs-3-gaenge-100.html&amp;text&#x3D;HUGEL%2C%20David%20Puentez%20und%20Alle%20Farben%20kochen%20f%C3%BCr%20euch%20ein%20Weihnachtsmen%C3%BC"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "18","clickLabel": "socialShareClick::twitter"}]}'
><svg class="icon icon--twitter " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.you-fm.de%2Faktionen%2Fhugel-david-puentez-und-alle-farben-kochen-fuer-euch-ein-weihnachtsmenue%2C3-djs-3-gaenge-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "18","clickLabel": "socialShareClick::facebook"}]}'
><svg class="icon icon--facebook " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea js-loadScript"
href="whatsapp://send?text&#x3D;HUGEL%2C%20David%20Puentez%20und%20Alle%20Farben%20kochen%20f%C3%BCr%20euch%20ein%20Weihnachtsmen%C3%BC%20-%20https%3A%2F%2Fwww.you-fm.de%2Faktionen%2Fhugel-david-puentez-und-alle-farben-kochen-fuer-euch-ein-weihnachtsmenue%2C3-djs-3-gaenge-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "18","clickLabel": "socialShareClick::whatsapp"}]}'
><svg class="icon icon--whatsapp " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="mailto:?subject&#x3D;Linktipp%3A%20HUGEL%2C%20David%20Puentez%20und%20Alle%20Farben%20kochen%20f%C3%BCr%20euch%20ein%20Weihnachtsmen%C3%BC%20%28YOU%20FM.de%29&amp;body&#x3D;Linktipp%3A%20HUGEL%2C%20David%20Puentez%20und%20Alle%20Farben%20kochen%20f%C3%BCr%20euch%20ein%20Weihnachtsmen%C3%BC%0AIhr%20braucht%20noch%20etwas%20Last%20Minute%20Inspiration%20f%C3%BCr%20das%20diesj%C3%A4hrige%20Weihnachtsessen%3F%20Wir%20haben%20die%20DJs%20HUGEL%2C%20David%20Puentez%20und%20Alle%20Farben%20nach%20ihren%20liebsten%20Gerichten%20gefragt.%20Hier%20kommt%20ihr%20exklusives%203-G%C3%A4nge-Men%C3%BC%20f%C3%BCr%20euch%20%E2%80%93%20inklusive%20Kochanleitung%20per%20Video.%0Ahttps%3A%2F%2Fwww.you-fm.de%2Faktionen%2Fhugel-david-puentez-und-alle-farben-kochen-fuer-euch-ein-weihnachtsmenue%2C3-djs-3-gaenge-100.html%0A%28Beitrag%20von%20YOU%20FM.de%29"
title="Per E-Mail versenden"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "18","clickLabel": "socialShareClick::mailto"}]}'
><svg class="icon icon--mailto " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="javascript:window.print()"
title="Seite ausdrucken"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "18","clickLabel": "socialShareClick::printbutton"}]}'
><svg class="icon icon--print " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div></aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Euch auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.you-fm.de/aktionen/so-bereitet-ihr-hugels-avocado-tartar-mit-garnelen-zu,video-hugel-avocado-tartar100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.you-fm.de/aktionen/dj-thumbs-104~_t-1608523200403_v-16to9__medium.jpg" alt="Vorspeise: Hugels Avocado Tartar mit Garnelen">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.you-fm.de/aktionen/dj-thumbs-104~_t-1608523200403_v-16to9__small.jpg 320w, https://www.you-fm.de/aktionen/dj-thumbs-104~_t-1608523200403_v-16to9__medium.jpg 480w, https://www.you-fm.de/aktionen/dj-thumbs-104~_t-1608523200403_v-16to9__medium__extended.jpg 640w, https://www.you-fm.de/aktionen/dj-thumbs-104~_t-1608523200403_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Vorspeise: Hugels Avocado Tartar mit Garnelen" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.you-fm.de/aktionen/so-bereitet-ihr-hugels-avocado-tartar-mit-garnelen-zu,video-hugel-avocado-tartar100.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Video</span>
<span class="mediaInfo__byline text__byline">
02:50 Min.
</span>
</div>
<h3>
<span class="hideCompletely">zum Video </span>
<span class="c-teaser__headline text__headline">
So bereitet ihr HUGELs Avocado Tartar mit Garnelen zu
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        you-fm<span class="pipe">|</span>
<time itemprop="datePublished" datetime="2020-12-18T00:00+0100">18.12.20, 00:00 Uhr</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.you-fm.de/aktionen/so-kocht-ihr-pasta-di-puentez,video-pasta-di-puentez100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.you-fm.de/aktionen/dj-thumbs-102~_t-1608523200864_v-16to9__medium.jpg" alt="Hauptgang: Pasta di Puentez">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.you-fm.de/aktionen/dj-thumbs-102~_t-1608523200864_v-16to9__small.jpg 320w, https://www.you-fm.de/aktionen/dj-thumbs-102~_t-1608523200864_v-16to9__medium.jpg 480w, https://www.you-fm.de/aktionen/dj-thumbs-102~_t-1608523200864_v-16to9__medium__extended.jpg 640w, https://www.you-fm.de/aktionen/dj-thumbs-102~_t-1608523200864_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Hauptgang: Pasta di Puentez" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.you-fm.de/aktionen/so-kocht-ihr-pasta-di-puentez,video-pasta-di-puentez100.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Video</span>
<span class="mediaInfo__byline text__byline">
02:34 Min.
</span>
</div>
<h3>
<span class="hideCompletely">zum Video </span>
<span class="c-teaser__headline text__headline">
So kocht ihr Pasta di Puentez
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        you-fm<span class="pipe">|</span>
<time itemprop="datePublished" datetime="2020-12-18T00:00+0100">18.12.20, 00:00 Uhr</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.you-fm.de/aktionen/flashback/barbara-salesch-ueber-geskripteten-gerichtsverhandlungen-die-schwierigkeiten-ihrer-rolle-und-ihre-neue-karriere,audio-barbara-salesch-interview100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.you-fm.de/aktionen/flashback/barbara-salesch-102~_t-1607505197173_v-16to9__medium.jpg" alt="Barbara Salesch, früher und heute">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.you-fm.de/aktionen/flashback/barbara-salesch-102~_t-1607505197173_v-16to9__small.jpg 320w, https://www.you-fm.de/aktionen/flashback/barbara-salesch-102~_t-1607505197173_v-16to9__medium.jpg 480w, https://www.you-fm.de/aktionen/flashback/barbara-salesch-102~_t-1607505197173_v-16to9__medium__extended.jpg 640w, https://www.you-fm.de/aktionen/flashback/barbara-salesch-102~_t-1607505197173_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Barbara Salesch, früher und heute" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.you-fm.de/aktionen/flashback/barbara-salesch-ueber-geskripteten-gerichtsverhandlungen-die-schwierigkeiten-ihrer-rolle-und-ihre-neue-karriere,audio-barbara-salesch-interview100.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
19:33 Min.
</span>
</div>
<h3>
<span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span>
<span class="c-teaser__headline text__headline">
&quot;Prostituierte kommen doch nicht in Strapse in den Gerichtsaal&quot;
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline"><time itemprop="datePublished" datetime="2019-12-30">30.12.19</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.you-fm.de/aktionen/takeover-sido-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.you-fm.de/events/sido-takeover-108~_t-1574180456130_v-16to9__medium.jpg" alt="Sido Takeover">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.you-fm.de/events/sido-takeover-108~_t-1574180456130_v-16to9__small.jpg 320w, https://www.you-fm.de/events/sido-takeover-108~_t-1574180456130_v-16to9__medium.jpg 480w, https://www.you-fm.de/events/sido-takeover-108~_t-1574180456130_v-16to9__medium__extended.jpg 640w, https://www.you-fm.de/events/sido-takeover-108~_t-1574180456130_v-16to9.jpg 960w, https://www.you-fm.de/events/sido-takeover-108~_t-1574180456130_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Sido Takeover" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.you-fm.de/aktionen/takeover-sido-100.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Bildergalerie</span>
<span class="mediaInfo__byline text__byline">
11 Bilder
</span>
</div>
<h3>
<span class="hideCompletely">zur Bildergalerie </span>
<span class="c-teaser__headline text__headline">
Die Highlights vom YOU FM Takeover mit Sido
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Aktionen<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2019-11-19T17:21+0100">19.11.19</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">


        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--917"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--917">
    
    <h2 id="o-dropdown__label--917" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--917"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--917",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--917"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--917"
        title="you-fm.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            you-fm.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.you-fm.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.you-fm.de/playlists/index.html" class="c-page-footer-nav__link link ">
    Playlists</a></li>

              <li><a href="https://www.you-fm.de/aktionen/index.html" class="c-page-footer-nav__link link ">
    Aktionen</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.you-fm.de/events/index.html" class="c-page-footer-nav__link link ">
    Events</a></li>

              <li><a href="https://www.you-fm.de/team_shows/index.html" class="c-page-footer-nav__link link ">
    Team &amp; Shows</a></li>

              <li><a href="https://www.you-fm.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">
              <li><a href="https://wa.me/491716553040" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    WhatsApp<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
                           <li><a href="https://www.facebook.com/youfm" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Facebook<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
                           <li><a href="https://www.instagram.com/youfm" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Instagram<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.you-fm.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>

              <li><a href="https://www.you-fm.de/verkehr/index.html" class="c-page-footer-nav__link link ">
    Verkehr</a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--6722"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--6722">
    
    <h2 id="o-dropdown__label--6722" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--6722"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--6722",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--6722"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--6722"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.you-fm.de/service/index.html" class="c-page-footer-nav__link link ">
    Service Übersicht</a></li>

              <li><a href="https://www.you-fm.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Mail ins Studio</a></li>

              <li><a href="https://www.you-fm.de/kontakt/die-you-fm-app-music-to-go,you-fm-fuer-eure-hosentasche-100.html " class="c-page-footer-nav__link link ">
    YOU FM App</a></li>

              <li><a href="https://www.you-fm.de/kontakt/you-fm-frequenzen,frequenzen-114.html" class="c-page-footer-nav__link link ">
    Frequenzen</a></li>

              <li><a href="https://www.you-fm.de/service/jobs/index.html" class="c-page-footer-nav__link link ">
    Jobs</a></li>
              <li><a href="https://youfm-tickets.de" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    YOU FM Ticketservice<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr.de/presse/radio/youfm/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Presse YOU FM <svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Korrekturen <svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.you-fm.de/service/hilfe-zu-you-fmde,hilfe-you-fm100.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.you-fm.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--9908" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.you-fm.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--9908" autocomplete="off">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/youfm" target="_blank"  rel="noopener noreferrer" title="you-fm.de Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.instagram.com/youfm" target="_blank"  rel="noopener noreferrer" title="you-fm.de Instagram"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#instagram"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.youtube.com/user/YOUFMYOUNGFRESHMUSIC" target="_blank"  rel="noopener noreferrer" title="you-fm.de YouTube"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#youtube"></use>
</svg></a></li>
                        </ul>
        <ul class="c-page-footer-social-media__row">

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.you-fm.de/whatsapp/index.html"  title="you-fm.de Whatsapp"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.you-fm.de/rss/index.html"  title="you-fm.de RSS"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.you-fm.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper">
        <button type="submit" class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
            Einstellungen
        </span>
</button>
    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span> 
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
                        <svg class="icon dataPolicySettings__closeButtonIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#close"></use>
</svg>
                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Erhebung von Nutzungszahlen</h3>
                <p class="dataPolicySettings__descriptionText">
                        Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>

             <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Statistische Messverfahren</h3>
            </div>

            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
    <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.atinternet.com/de/" title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
    <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>

                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
    <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier kannst du festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt dein Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird deine Zustimmung auf der betreffenden Seite erneut eingeholt.
                         <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
    <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider ard_mediathek">
                            <span class="dataPolicySettings__providerTitle">ARD Mediathek (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="ard_mediathek" initial="checked"/>
    <label class="toggleSwitch__label" for="ard_mediathek"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
    <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
    <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
    <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
    <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider scribble">
                            <span class="dataPolicySettings__providerTitle">Scribble Live (Liveticker)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="scribble" initial="checked"/>
    <label class="toggleSwitch__label" for="scribble"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider tableau">
                            <span class="dataPolicySettings__providerTitle">Tableau (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="tableau" />
    <label class="toggleSwitch__label" for="tableau"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
    <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">YouTube (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
    <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">YouTube 360 (360° Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
    <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.you-fm.de/index.html" title="Startseite YOU - FM . d e">
            <svg class="icon c-page-footer-logo__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/logo/svgmap.min.svg#brandlogo--tiny"></use>
</svg>
            </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk  <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="https://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz<svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
    </div>
</div></div>

    </div>
    
</footer>


        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "youfmng"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ivw"}'></div> 


<link href="https://logs1187.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1187';
xtsite = '582754';
xtn2 = '18';
xtpage = 'hugel__david_puentez_und_alle_farben_kochen_für_euch_ein_weihnachtsmenü';
xt_chap = '';
xt_pageID = '1532481895';
xt_pageDate = '202012210500';
xtdi = '';
xt_multc = '&x1=3-djs-3-gaenge-100&x2=hr-nt%3Astory&x5=20201221';
xt_form = '';
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.you-fm.de/assets_3.11.1/js/vendor/xtcore.js"}'></div>
</div>
<div id="featureBox" class="js-loadScript" data-hr-toggle='{"toggleElementClass":"-isOpen"}'>
<div class="c-featureBox js-loadScript js-toggleContent -hasVote" data-hr-feature-box='{}' data-hr-song-info='{
"noTitleGapSecs": 600,
"msg":{
"duringShow": "Momentan liegen keine Titelinformationen vor.",
"noInfo": "Zur aktuellen Sendung liegen uns keine Titelinformationen vor.",
"noConnection": "Aktuell können wir leider keine Titelinformationen anbieten.",
"notSupported": "Ihr Browser unterstütz die Musiktitelanzeige nicht."
},
"voting": {
"apiUrl":"https://songvote.konsole-labs.com/you-fm-voting/api/vote",
"resultMessageLike":"Dank deiner Stimme ist dieser Song<br />auf Platz {rank} der YOU FM Playlist.",
"resultMessageDislike":"Dank deiner Stimme ist dieser Song<br />auf Platz {rank} der YOU FM Playlist.",
"resultMessageAlready":"Du hast bereits abgestimmt!",
"infoButtonLike":"Die beliebtesten Songs",
"infoButtonDislike":"Die beliebtesten Songs"
},
"playlistPush": "//push.hr.de/push/web/",
"playlistKey": "YOUFM",
"broadcastHasTitles": true,
"broadcastNoTitleText":  "Zur aktuellen Sendung liegen uns keine Titelinformationen vor."
}'>
<div class="c-featureBox__toggleButton">
<button class="c-featureBox__toggleButtonContent js-toggleButton">
<i class="c-featureBox__toggleButtonIcon"><svg class="icon icon--arrowUp " role="presentation" aria-hidden="true" aria-labelledby="iconTitle--5625"><title id="iconTitle--5625">Livestream-Playerleiste schließen</title><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon icon--arrowDown " role="presentation" aria-hidden="true" aria-labelledby="iconTitle--6336"><title id="iconTitle--6336">Livestream-Playerleiste öffnen</title><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></i>
</button>
</div>
<div class="c-featureBox__row -primary">
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__player">
<div class="c-audioLivestreamPlayer audioLivestream js-loadScript"  data-hr-audio-livestream='{
"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.",
"playbackError":"Es gab ein Problem beim Abspielen des Audios.",
"playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!",
"url": "https://hr-youfm-live.cast.addradio.de/hr/youfm/live/mp3/128/stream.mp3",
"loadingIcon": "<svg class=\"icon \" role=\"presentation\" aria-hidden=\"true\"><use xlink:href=\"https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#loading\"></use>\n</svg>"
}'>
<div class="c-audioLivestreamPlayer__buttonContainer">
<div class="c-audioLivestreamPlayer__pacman"></div>
<div class="c-audioLivestreamPlayer__playButtonOuter js-playButtonOuter"></div>
<div class="c-audioLivestreamPlayer__playButtonMiddle"></div>
<div class="c-audioLivestreamPlayer__playButtonInner js-playButtonInner"></div>
<button class="playPauseButtonBig__playButton apl__play js-play js-noStateManager">
<div class="playPauseButtonBig__playPauseIcon">
<div class="playPauseButtonBig__playPauseLeft">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle1"></div>
</div>
<div class="playPauseButtonBig__playPauseRight">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle2"></div>
</div>
</div>
<div class="c-audioLivestreamPlayer__notPlayable">
<a href="#livestreams" target="_blank" rel="noopener noreferrer" title="Hilfe zum Livestream">?</a>
</div>
</button>
</div>
<div class="c-audioLivestreamPlayer__volumeControl">
<button class="apl__unMute c-audioLivestreamPlayer__speaker js-un-mute"><svg class="icon icon--unMute icon--ignoreTouch " role="presentation" aria-hidden="true" aria-labelledby="iconTitle--2383"><title id="iconTitle--2383">Unmute</title><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#speaker-on"></use>
</svg><svg class="icon icon--mute icon--ignoreTouch " role="presentation" aria-hidden="true" aria-labelledby="iconTitle--9113"><title id="iconTitle--9113">Mute</title><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#speaker-mute"></use>
</svg></button>
<div class="c-audioLivestreamPlayer__volumeSlider" id="c-audioLivestreamPlayer__volumeSlider">
<ul class="c-audioLivestreamPlayer__sticks">
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
</ul>
</div>
</div>
</div>
</div>
<div class="c-featureBox__songInfo">
<div class="c-songInfo">
<div class="c-songInfo__borderBox" >
<div class="c-songInfo__track c-audioLivestreamPlayer__track js-current">
<span class="hideCompletely">Aktueller Song: </span>
<div class="c-songInfo__trackContent -title js-title-wrapper">
<span class="js-title">Lädt</span><span aria-hidden="true" style="display: none;" class="c-songInfo__trackSeparator js-title-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="js-title-second">Lädt</span>
</div>
<div class="c-songInfo__trackContent c-playlist__trackContent -artist js-artist-wrapper">
<span class="js-artist">Lädt</span><span aria-hidden="true" style="display: none;" class="c-songInfo__trackSeparator js-artist-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="js-artist-second">Lädt</span>
</div>
</div>
<div class="c-songVoteControls -doubleVote js-vt-songVoteControls">
<button class="c-songVoteControls__button -like js-vt-like">
<span class="c-songVoteControls__buttonText -like">Like</span><svg class="icon icon -songRankingUp " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#ranking-up"></use>
</svg></button>
<button class="c-songVoteControls__button -alreadyVoted js-vt-already-voted">
<span class="c-songVoteControls__buttonText -alreadyVoted">Du hast bereits abgestimmt</span><svg class="icon icon -songRankingAlreadyVoted " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#ranking-already-voted"></use>
</svg></button>
<button class="c-songVoteControls__button -dislike js-vt-dislike">
<span class="c-songVoteControls__buttonText -dislike">Dislike</span><svg class="icon icon -songRankingDown " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#ranking-down"></use>
</svg></button>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-featureBox__row -secondary">
<div class="c-songVoteResult h-displayNone js-vt-songVoteResult">
<div class="c-songVoteResult__content -left">
<picture class="picture">
<noscript>
<img class="image c-songVoteResult__image" src="https://www.you-fm.de/assets_3.11.1/modules/featurebox/songvote-result-competition1-desktop.jpg" alt="voting" >
</noscript>
<source media="all and (min-width: 700px)" sizes="(min-width: 700px) 960px, 100vw" srcset="https://www.you-fm.de/assets_3.11.1/modules/featurebox/songvote-result-competition1-desktop.jpg 970w">
<source media="all and (max-width: 699px)" sizes="100vw" srcset="https://www.you-fm.de/assets_3.11.1/modules/featurebox/songvote-result-competition1-mobile.jpg 699w">
<img class="image c-songVoteResult__image" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="voting">
</picture>
<div class="c-songVoteResult__text -left">
<p>
Danke für deine Stimme! Feierst du diesen Song oder nicht? Erzähl uns, warum.
</p>
<a href="https://www.you-fm.de/playlists/ihr-bekommt-mehr-musik-weil-ihr-die-abwechslung-liebt,playlist-gewinnspiel-mlmg100.html" class="c-songVoteResult__button js-songVoteResult__button" >
Dein Song-Feedback
</a>
</div>
</div>
<div class="c-songVoteResult__content -right">
<div class="c-songVoteResult__text -right">
<p class="js-sv-resultMessage"></p>
<a href="https://www.you-fm.de/playlists/die-beliebtesten-songs-der-you-fm-playlist,playlist-ranking-100.html" class="c-songVoteResult__button js-sv-infoButton" >Die beliebtesten Songs</a>
</div>
</div>
<button class="c-songVoteResult__closeButton js-vt-close-button"><svg class="icon icon--close icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#close"></use>
</svg></button>
</div>
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__logoArea">
<div class="c-featureBox__logoAreaContent">
<a class="c-featureBox__playlistLink js-featureBox__playlistLink" href="https://www.you-fm.de/playlists/was-lief-wann/playlist_you-fm-100.html"><svg class="icon c-featureBox__playlistIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/icons/svgmap.min.svg#playlist"></use>
</svg><span class="c-featureBox__playlistLinkText">Playlist</span>
</a>
<a class="c-featureBox__brandLink" href="https://www.you-fm.de/index.html">
<svg class="icon c-featureBox__brandLogo " role="presentation" aria-hidden="true"><use xlink:href="https://www.you-fm.de/assets_3.11.1/base/icons/logo/svgmap.min.svg#brandlogo--tiny"></use>
</svg>
</a>
</div>
</div>
<div class="c-featureBox__songInfo">
<div class="c-songInfo">
<div class="c-songInfo__track -singleLine js-previous">
<span class="c-songInfo__byline">Last</span>
<div class="c-songInfo__trackContent -singleLine js-previous-wrapper">
<div class="js-previous-content">
<span class="js-title">Lädt</span>
<span class="js-separator">-</span>
<span class="js-artist">Lädt</span>
</div>
<div class="c-songInfo__trackSeparator js-previous-seperator" aria-hidden="true" style="display: none;"> +++ </div>
<div class="js-previous-content-clone" aria-hidden="true" style="display: none;">
<span class="js-title-second">Lädt</span>
<span class="js-separator-second">-</span>
<span class="js-artist-second">Lädt</span>
</div>
</div>
</div>
<div class="c-songInfo__track -singleLine js-next">
<span class="c-songInfo__byline">Next</span>
<div class="c-songInfo__trackContent -singleLine js-next-wrapper">
<div class="js-next-content">
<span class="js-title">Lädt</span>
<span class="js-separator">-</span>
<span class="js-artist">Lädt</span>
</div>
<div class="c-songInfo__trackSeparator js-next-seperator" aria-hidden="true" style="display: none;"> +++ </div>
<div class="js-next-content-clone" aria-hidden="true" style="display: none;">
<span class="js-title-second">Lädt</span>
<span class="js-separator-second">-</span>
<span class="js-artist-second">Lädt</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-featureBox__rowFixer">
<div class="o-wrapper">
<div class="c-featureBox__content -noHeight -right">
<div class="c-featureBox__broadcastInfo">
<div class="c-broadcastInfo js-loadScript js-toggleContent" data-hr-broadcast-info='{
"showSegments": false,
"broadcastUrl": "https://www.you-fm.de/team_shows/programm/guide_you-fm-100.json",
"broadcast": {&quot;segments&quot;:[],&quot;hosts&quot;:{&quot;bigImage&quot;:&quot;https://www.you-fm.de/team_shows/moderatoren/jonathan-lingner-102~_t-1602081709068_v-1to1__small.jpg&quot;,&quot;url&quot;:&quot;https://www.you-fm.de/team_shows/moderatoren/you-fm-moderatorjonathan-jonny-lingner,jonathan-lingner100.html&quot;,&quot;image&quot;:&quot;https://www.you-fm.de/team_shows/moderatoren/jonny-xmas-100~_t-1606731203547_v-16to9__medium.png&quot;,&quot;name&quot;:&quot;Jonathan \&quot;Jonny\&quot; Lingner&quot;},&quot;link&quot;:&quot;https://www.you-fm.de/team_shows/nachmittag/index.html&quot;,&quot;extendedTitle&quot;:&quot;&quot;,&quot;startTS&quot;:1608642000000,&quot;endTS&quot;:1608656400000,&quot;noSongTitleText&quot;:&quot;Zur aktuellen Sendung liegen uns keine Titelinformationen vor.&quot;,&quot;title&quot;:&quot;YOU FM Der schöne Nachmittag&quot;,&quot;hasSongTitle&quot;:true,&quot;id&quot;:&quot;nachmittag-2464&quot;},
"epgNowLink": "https://www.you-fm.de/team_shows/programm/guide_you-fm-100.html#now"
}'>
<div class="c-broadcastInfo__info">
<a class="c-broadcastInfo__link js-bc-link" href="https://www.you-fm.de/team_shows/programm/guide_you-fm-100.html#now">
<span class="c-broadcastInfo__broadcastTitle js-bc-title"></span>
</a>
<div class="c-broadcastInfo__broadcastUnderline"><span class="hideCompletely js-mod-name-prefix">mit </span><span class="js-mod-name"></span></div>
</div>
<div class="c-broadcastInfo__hosts">
<div class="c-broadcastInfo__hostsImage js-mod-image-wrapper">
<a class="js-mod-url" href="#" title="" aria-hidden="true">
<span class="hideCompletely js-mod-name-aria"></span>
<img class="image js-mod-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</body>
</html>